<!doctype html>
<!--[if lt IE 7]>      <html class="no-js lt-ie9 lt-ie8 lt-ie7" lang="en"> <![endif]-->
<!--[if IE 7]>         <html class="no-js lt-ie9 lt-ie8" lang="en"> <![endif]-->
<!--[if IE 8]>         <html class="no-js lt-ie9" lang="en"> <![endif]-->
<!--[if IE 9]>         <html class="no-js ie9" lang="en"> <![endif]-->
<!--[if gt IE 9]><!-->
<html class="no-js" lang="en"> <!--<![endif]-->
        <head>
    <link href="https://fonts.googleapis.com/css?family=Open+Sans:300,400,600" rel="stylesheet">
    				
                          <meta charset="UTF-8">
<meta http-equiv="X-UA-Compatible" content="IE=edge">
<meta name="apple-mobile-web-app-capable" content="yes">
<meta name="viewport" content="width=device-width, initial-scale=1.0, user-scalable=0, minimum-scale=1.0, maximum-scale=1.0"/>
<link rel="dns-prefetch" href="//nexus.ensighten.com/"/>
<link rel="dns-prefetch" href="//www.googletagservices.com/"/>
<link rel="dns-prefetch" href="//partner.googleadservices.com/"/>
<link rel="dns-prefetch" href="//securepubads.g.doubleclick.net/"/>
<link rel="dns-prefetch" href="//pagead2.googlesyndication.com/"/>
<link rel="dns-prefetch" href="//editorial.jpress.co.uk/"/>
<link rel="dns-prefetch" href="//plugin.mediavoice.com/"/>
<base href="https://www.wscountytimes.co.uk/">
<link rel="publisher" href="https://plus.google.com/+thescotsman"/>
<meta name="build" content="505"/>
<meta name="responsive" content="true"/>
<style>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</style>

<meta name="category" content="Whats on">
<meta name="sitename" content="West Sussex County Times"/>
<meta name="page path" content="Whats on\Things to Do"/>
<meta name="page type" content="Article"/>
<meta name="adPageType" content="Article Page"/>
        <title>West Sussex County Times entertainment listings, Thursday to Wednesday, July 25-31 - West Sussex County Times</title>
<meta name="robots" content="index">
<meta name="robots" content="ACAP allow-index">
<meta name="DC.subject" content="Things To Do,West Sussex">

<script type="application/ld+json">

    {"@context":"http://schema.org","@type":"NewsArticle","url":"https://www.wscountytimes.co.uk/whats-on/things-to-do/west-sussex-county-times-entertainment-listings-thursday-to-wednesday-july-25-31-1-9009845","headline":"West Sussex County Times entertainment listings, Thursday to Wednesday, July 25-31","thumbnailUrl":"https://images-o.jpimedia.uk/imagefetch/w_620,f_auto,ar_3:2,q_auto:low,c_fill/if_h_lte_200,c_mfit,h_201/https://www.wscountytimes.co.uk/webimage/1.9009786.1563971940!/image/image.jpg","dateCreated":"2019-07-24T13:39:05Z","articleSection":"Whats on","creator":["Lawrence Smith"],"keywords":["Things To Do","West Sussex"]}
</script>
<meta name="description" content="Concerts, stage shows, films, exhibitions, walks and stand-up comedy gigs"/>
<meta property="og:description" content="Concerts, stage shows, films, exhibitions, walks and stand-up comedy gigs"/>
<meta property="og:title" content="West Sussex County Times entertainment listings, Thursday to Wednesday, July 25-31"/>
<meta property="og:image" content='https://images-o.jpimedia.uk/imagefetch/w_620,f_auto,ar_3:2,q_auto:low,c_fill/if_h_lte_200,c_mfit,h_201/https://www.wscountytimes.co.uk/webimage/1.9009786.1563971940!/image/image.jpg'/>
<meta property="og:image:secure_url" content='https://images-a.jpimedia.uk/imagefetch/http://editorial.jpress.co.uk/mastheads/JWIN-masthead-share-img.png'/>
<meta property="og:url" content='https://www.wscountytimes.co.uk/whats-on/things-to-do/west-sussex-county-times-entertainment-listings-thursday-to-wednesday-july-25-31-1-9009845'/>
<meta property="og:type" content='article' />
<meta property="og:image:height" content="720"/>
<meta property="og:image:width" content="1200"/>

<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:site" content="@wscountytimes" />
<script type="application/ld+json">
    {"@context":"http://schema.org","@type":"NewsArticle","mainEntityOfPage":{"@type":"WebPage","@id":"https://www.wscountytimes.co.uk/whats-on/things-to-do/west-sussex-county-times-entertainment-listings-thursday-to-wednesday-july-25-31-1-9009845"},"headline":"West Sussex County Times entertainment listings, Thursday to Wednesday, July 25-31","image":{"@type":"ImageObject","url":"https://images-o.jpimedia.uk/imagefetch/w_620,f_auto,ar_3:2,q_auto:low,c_fill/if_h_lte_200,c_mfit,h_201/https://www.wscountytimes.co.uk/webimage/1.9009786.1563971940!/image/image.jpg","height":441,"width":620},"datePublished":"2019-07-24T13:39:05Z","dateModified":"2019-07-24T13:39:05Z","author":{"@type":"Person","name":"Lawrence Smith"},"publisher":{"@type":"Organization","name":"West Sussex County Times","logo":{"@type":"ImageObject","url":"https://www.wscountytimes.co.uk/assets/images/favicons/trad/apple-touch-icon-60x60.png","width":60,"height":60}},"description":"Concerts, stage shows, films, exhibitions, walks and stand-up comedy gigs"}
</script><link rel="stylesheet" href="/assets/css/trad-core.css?v=505" /><link rel="stylesheet" type="text/css" href="/assets/stylesheets/app-trad.css?v=505"/>
<link rel="stylesheet" type="text/css" href="/assets/stylesheets/layout.css?v=505"/>
<link rel="stylesheet" href="/assets/css/trad/native-ad-preview-article--responsive.css?v=505"/>
<link rel="stylesheet" type="text/css" href="/assets/css/trad/widgets--responsive.css?v=505"/>
    <link rel="stylesheet" type="text/css" href="/assets/css/print.css?v=505" media="print"/>
    <meta name="parsely-post-id" content="9009845" />
        <link rel="canonical" href="https://www.wscountytimes.co.uk/whats-on/things-to-do/west-sussex-county-times-entertainment-listings-thursday-to-wednesday-july-25-31-1-9009845"/>
                <link rel="amphtml" href="https://www.wscountytimes.co.uk/whats-on/things-to-do/west-sussex-county-times-entertainment-listings-thursday-to-wednesday-july-25-31-1-9009845/amp"/>
    <script type="text/javascript">var _jp_page={"pageId":"19009845","gpt":{"unitName":"8057/horsham.jp/things-to-do","adPageTemplate":"article","adPageType":"Article Page","nav":"whats-on,things-to-do","RubiconAccountID":"11022","ftEnableGptApp":"true"},"weather":{"today":"","tomorrow":""},"isTestSite":false,"isBetaSite":false,"isSponsoredArticle":false,"socialLinks":{"facebookUrl":"https://www.facebook.com/wscountytimes","twitterUrl":"https://twitter.com/wscountytimes","googlePlusUrl":"","yahooUrl":""},"appsLinks":{"googlePlayUrl":"","appleStoreUrl":""},"taboola":{"pageTemplate":"article"},"page_categories":["Whats on","Things to Do"],"page_author":"Lawrence Smith","page_type":"Article","typekitId":"shk0xku","isEvolokEnabled":true,"isPaywallEnabled":false,"isPremiumPage":false,"isPhotoArticlePage":false,"siteSection":"Site Root/Whats On/Things To Do|Site Root/Places/England/Sussex/West Sussex","additionalKeywords":""}
var current_page=1;var siteKey="wsct",wtSiteCode="WSCT",platform="OAK",siteId="2.4229",build="505",siteStyle="1",siteName="West Sussex County Times",enableAlternativeNavigation="false";</script>
<script src="/assets/script/vendor/jquery-1.11.3.min.js?v=505"></script>
<script src="/assets/script/vendor/jquery-ui.tabs.min.js?v=505"></script>
<script src="/assets/script/bundles/jquery.bundle.min.js?v=505"></script>
<script src="/assets/script/bundles/html5.bundle.min.js?v=505"></script>
<link rel="dns-prefetch" href="https://use.typekit.net/"/>
<link href="https://fonts.googleapis.com/css?family=Montserrat:400,700" rel="stylesheet">
                
                                                                                                    <script type="text/javascript" src="//libs.de.coremetrics.com/eluminate.js"></script>
<script type="text/javascript">
    var cdm = "wscountytimes.co.uk";
    if (cdm.indexOf('www') == 0) {
        cdm = cdm.substring(4);
    }
    var Coremetrics = Coremetrics || {};
    Coremetrics.siteCode = "WSCT";
    Coremetrics.isCoremetricsDisabled = 'false';
    Coremetrics.coremetricsClientId = "50630000|WSCT";
    Coremetrics.isCoremetricsClientManaged = true;
    Coremetrics.coremetricsCollectionDomain = "data.de.coremetrics.com";
    Coremetrics.coremetricsCookieDomain = "." + cdm;
    Coremetrics.coremetricsCategoryId = "";
    cmSetClientID("50630000|WSCT",true , "data.de.coremetrics.com", Coremetrics.coremetricsCookieDomain);
    Coremetrics.coremetricsElementAttributes = "";
                        Coremetrics.delayCoremetricsPageViewTag = false;
                Coremetrics.coremetricsPageId = "WSCT | West Sussex County Times entertainment listings, Thursday to Wednesday, July 25-31 9009845";
        Coremetrics.coremetricsElementAttributes = "1-_-Article-_--_--_-{categories}-_--_-{searchPosition}-_--_-{pageOptimizationPlatform}-_-News-_--_--_--_--_-{pageIdExploreAttribute}-_--_--_-{currentDate}-_-240719 | 12:39-_-11-_-2518-_-0-_--_--_-OAK-_-Whats on-_-Whats on | Things to Do-_--_--_--_--_-";
        var appendZero = function (nr) {
            if (nr < 10) {
                return '0' + nr;
            }
            return nr;
        };
        var getCurrentDate = function () {
            var currentDate = new Date();
            currentDate = new Date(currentDate.valueOf() + currentDate.getTimezoneOffset() * 60000);
            var day = appendZero(currentDate.getDate());
            var month = appendZero(currentDate.getMonth() + 1);
            var year = currentDate.getFullYear().toString().substring(2);
            var hour = appendZero(currentDate.getHours());
            var minutes = appendZero(currentDate.getMinutes());
            return "" + day + month + year + " | " + hour + ":" + minutes;
        };
        var pageOptimizationPlatform = Coremetrics.devicePlatform;
        Coremetrics.coremetricsElementAttributes = Coremetrics.coremetricsElementAttributes.replace("{pageOptimizationPlatform}", Coremetrics.devicePlatform);
        Coremetrics.coremetricsElementAttributes = Coremetrics.coremetricsElementAttributes.replace("{pageIdExploreAttribute}", Coremetrics.coremetricsPageId);
        Coremetrics.coremetricsElementAttributes = Coremetrics.coremetricsElementAttributes.replace("{searchPosition}", "");
        Coremetrics.coremetricsElementAttributes = Coremetrics.coremetricsElementAttributes.replace("{currentDate}", getCurrentDate());
                        Coremetrics.coremetricsElementAttributes = Coremetrics.coremetricsElementAttributes.replace("{categories}", "Things To Do | West Sussex");
        </script>

    
    <script type="text/javascript">function fetchCookie(cname){var name=cname+"=";var decodedCookie=decodeURIComponent(document.cookie);var ca=decodedCookie.split(';');for(var i=0;i<ca.length;i++){var c=ca[i];while(c.charAt(0)==' '){c=c.substring(1);}
if(c.indexOf(name)==0){return c.substring(name.length,c.length);}}
return"false";}</script>
<script type="text/javascript" src="
//nexus.ensighten.com/johnstonpress/production/Bootstrap.js
?v=505"></script>
        <link rel="stylesheet"href="assets/css/prefixed-bootstrap.min.css?v=505"><link rel="stylesheet"href="assets/css/ev-widgets.min.css?v=505"><script src="assets/script/ev-dab.min.js?v=505"></script><script src="assets/script/ev-widgets.min.js?v=505"></script><script src="assets/script/ev-em.min.js?v=505"></script><script>EV.Core.init({serviceName:"default",realmName:"default_realm",icDomain:"https://jps.evolok.net/ic/api",ssoCookieDomain:"wscountytimes.co.uk"});EV.settings.secureMode=true;EV.Social.init({icDomain:"https://jps.evolok.net/ic/api",serviceName:"registration",realmName:"default_realm",redirectUri:"https://www.wscountytimes.co.uk/assets/static/social_redirect.html",socialAttributeMapping:{"email_address":"email","first_name":"firstName","last_name":"lastName"},socialKeys:{facebook:"194262154649202",twitter:"kWU4fG5rrSUCM8RabkaUm6dCK",linkedin:"78kesg7hmjpyj4",google:"150976273877-m0ro15ie7d213jd7i35mcprk0gfbgu6l.apps.googleusercontent.com"}});EV.Widgets={Display:{'jp_opt_in':{'type':'radiobutton','values':[{'caption':'Yes','value':'true'},{'caption':'No','value':'false'}]},'wsct_opt_in':{'type':'radiobutton','values':[{'caption':'Yes','value':'true'},{'caption':'No','value':'false'}]}}};EV.Translate.addTranslationTable("jps",{ev:{widgets:{errors:{'reset_validation_failed':"The password entered doesn't meet the minimum requirements. Please ensure your new password has at least 6 characters, uses numbers and letters and has no spaces.",'reset_key_used':'The password reset link has already been used. You can get a new one by clicking <a href="https://www.wscountytimes.co.uk?forgotpassword=true">here</a>.','forgot_password_success':'Password reset instructions have been sent to your email address. </br> Please follow the instructions to reset your password.','idmex409':'An account already exists with this email address.'},social:{registration:{'description':'Please check your details below are correct to create your account with West Sussex County Times.'}},purchase:{status:{'CANCEL_PENDING':'CANCEL PENDING','CANCELLED':'CANCELLED','ACTIVE':'ACTIVE'}},purchases:{cancel:{'confirm':'Yes, I want to unsubscribe'}}}}});EV.Translate.setActiveLanguage("jps");</script><script>EV.Em.init({url:"https://jps.evolok.net/acd/api/3.0",sidCookieDomain:"wscountytimes.co.uk"});EV.PM.init({pmDomain:"https://jps.evolok.net/pm/api/v2",version:2,stripeKey:"pk_live_OY5IwLMVFOyEmGPeRFIZjYMu"});function getUrlParameters(){var urlParameters=[],hash;var hashes=window.location.href.slice(window.location.href.indexOf('?')+1).split('&');for(var i=0;i<hashes.length;i++)
{hash=hashes[i].split('=');urlParameters.push(hash[0]);urlParameters[hash[0]]=hash[1];}
return urlParameters;}
function hasWidgetParameter(urlParameters){if(urlParameters!=null){return urlParameters['registration']||urlParameters['loginform']||urlParameters['forgotpassword'];}else{return false;}}
function getAuthorization(){var params={"articleId":"1.9009845","authors":"Lawrence Smith","date_published":"2019-07-24T13:39:05.000Z","date_modified":"2019-07-24T13:39:05.000Z","category":"Things To Do,West Sussex","section":"Whats on","referrer":"https://www.wscountytimes.co.uk","site":"wsct"};if(document.referrer.indexOf('facebook.com')>=0){params["referrer"]="facebook.com";}
params["adblock"]=EV.Dab.isAdblockDetected();var urlParameters=getUrlParameters();if(EV.util.getEVSession()&&hasWidgetParameter(urlParameters)){window.location.href="https://www.wscountytimes.co.uk"+"/profile";}else{if(urlParameters['registration']){EV.Event.publish("ev.open.modal.registration-widget");params["adblock"]=false;}else if(urlParameters['loginform']){EV.Event.publish("ev.open.modal.login-widget");params["adblock"]=false;}else if(urlParameters['forgotpassword']){EV.Event.publish("ev.open.modal.forgot-password-widget");params["adblock"]=false;}}
params=JSON.stringify(params);EV.Em.authorize(params,function(response){console.log("Metering response: ",response)
if(response){_jp_page.evolok_metering_response=response;if(response.result!=="ALLOW_ACCESS"){EV.Event.on(EV.Event.SOCIAL_LOGIN_SUCCESS,function(){window.location.reload()});EV.Event.on(EV.Event.SOCIAL_REGISTER_SUCCESS,function(){window.location.reload()});EV.Event.on(EV.Event.REGISTRATION_SUCCESS,function(){window.location.reload()});EV.Event.on(EV.Event.LOGIN_SUCCESS,function(){window.location.reload()});$(".article-content").hide();$(".comments-container").hide();}}},function(error){console.log("Metering authorisation error: ",error);})}
$(document).ready(function(){getAuthorization()});</script><script>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</script> <link rel="alternate" type="application/rss+xml" title="Things to Do Feed" href="/rss/cmlink/1.8896181"/>
<!-- End LegacyAppFragment name="Head" -->
<script async="false" src='//www.google.com/jsapi' type='text/javascript'></script>

      

      	<link rel="apple-touch-icon" sizes="57x57" href="/assets/images/favicons/trad/apple-touch-icon-57x57.png">
	<link rel="apple-touch-icon" sizes="60x60" href="/assets/images/favicons/trad/apple-touch-icon-60x60.png">
	<link rel="apple-touch-icon" sizes="72x72" href="/assets/images/favicons/trad/apple-touch-icon-72x72.png">
	<link rel="apple-touch-icon" sizes="76x76" href="/assets/images/favicons/trad/apple-touch-icon-76x76.png">
	<link rel="apple-touch-icon" sizes="114x114" href="/assets/images/favicons/trad/apple-touch-icon-114x114.png">
	<link rel="apple-touch-icon" sizes="120x120" href="/assets/images/favicons/trad/apple-touch-icon-120x120.png">
	<link rel="apple-touch-icon" sizes="144x144" href="/assets/images/favicons/trad/apple-touch-icon-144x144.png">
	<link rel="apple-touch-icon" sizes="152x152" href="/assets/images/favicons/trad/apple-touch-icon-152x152.png">
	<link rel="apple-touch-icon" sizes="180x180" href="/assets/images/favicons/trad/apple-touch-icon-180x180.png">
	<link rel="icon" type="image/png" href="/assets/images/favicons/trad/favicon-32x32.png" sizes="32x32">
	<link rel="icon" type="image/png" href="/assets/images/favicons/trad/android-chrome-192x192.png" sizes="192x192">
	<link rel="icon" type="image/png" href="/assets/images/favicons/trad/favicon-96x96.png" sizes="96x96">
	<link rel="icon" type="image/png" href="/assets/images/favicons/trad/favicon-16x16.png" sizes="16x16">
	<link rel="manifest" href="/assets/images/favicons/trad/manifest.json">
	<link rel="shortcut icon" type="image/x-icon" href="/assets/images/favicons/trad/favicon.ico">
	<meta name="msapplication-TileColor" content="#da532c">
	<meta name="msapplication-TileImage" content="/assets/images/favicons/trad/mstile-144x144.png">
	<meta name="msapplication-config" content="/assets/images/favicons/trad/browserconfig.xml">
	<meta name="theme-color" content="#ffffff">
            
      			
                          			<link rel="stylesheet"  href="/assets/css/trad/widgets--responsive.css?v=505" />
	
                  
        
      </head>
                        <body id="jp" class="color-scheme--blue article-3columns ">
                    <script type="text/javascript">
            var TriggerPrompt = function () {
                var ARTICLE_URL = window.location.href;
                var CONTENT_ID = 'everything';
                var el = document.createElement('script');
                var url = 'https://survey.g.doubleclick.net/survey?site=_x227gufz74u7mmtwchljziowsi' + '&url=' + encodeURIComponent(ARTICLE_URL) + (CONTENT_ID ? '&cid=' + encodeURIComponent(CONTENT_ID) : '') + '&random=' + (new Date).getTime() + '&after=1';
                el.setAttribute('src', url);
                var head = document.getElementsByTagName('head')[0] || document.getElementsByTagName('body')[0];
                head.appendChild(el);
            };
            TriggerPrompt();
        </script>
        
                          <header >
	
                          
			    
				    				   	 	

<div class="slab slab--wide ">	
	<div class="slab__inner">
		
                          <nav >
	
                          		<!--ul class="header-commercial u-hide@mobile u-show@tablet"-->
	    <ul class="header-commercial">
					<li class="header-commercial__item">
			


  	    	     

		<a  href="https://www.wscountytimes.co.uk/jobs"  title="Jobs" >Jobs</a>
		</li>
				<li class="header-commercial__item">
			


  	    	     

		<a  href="https://www.wscountytimes.co.uk/cars"  title="Cars" >Cars</a>
		</li>
				<li class="header-commercial__item">
			


  	    	     

		<a  href="https://www.wscountytimes.co.uk/property"  title="Homes" >Homes</a>
		</li>
				<li class="header-commercial__item">
			


  	    	      
	      	      
	      	      	      	   	     

		<a class='ext-link' href="https://www.wscountytimes.co.uk/announcements"  target='_blank' title="Announcements" >Announcements</a>
		</li>
				<li class="header-commercial__item">
			


  	    	      
	      	      
	      	      	      	   	     

		<a class='ext-link' href="https://www.jplocalbusiness.co.uk/?ref=WSC&utm_source=west-sussex-county-times&utm_medium=news-site-referral&utm_term=ros&utm_content=homepage&utm_campaign=top-nav"  target='_blank' title="Advertise My Business" >Advertise My Business</a>
		</li>
			</ul>
        
      </nav>                  <script>EV.Dab.init();</script>
<style>
#jp #login-widget #login-flip.flip {
    min-width: 550px !important;
}
</style>
<div class="user-account" id="user-account">
    <ul>
        <ev-profile profile="userProfile">
            <ev-profile-when style="display: none" state="not-loggedIn">
                <li class="profile-button register-button" ev-modal-open="registration-widget">Register</li>
                <li class="profile-button" ev-modal-open="login-widget">Login</li>
            </ev-profile-when>
            <ev-profile-when style="display: none" state="available">
                <li class="profile-button" style="display: inline-block"><a href="/profile">Edit Account</a></li>
                <li class="profile-button" style="display: inline-block" onclick="EV.Core.UI.logout()">Sign Out</li>
            </ev-profile-when>
        </ev-profile>
    </ul>
</div>
<ev-login show-labels="false" id="login-widget" auth-scheme-name="default" service-name="edit_password_wsct" forgot-password-service="edit_password_wsct" title="Login" show-social="true"
          social-networks="['facebook', 'google', 'twitter', 'linkedin']" social-style="icons" ev-modal modal-keyboard="true" modal-backdrop="true"
          auto-register="false" return-login="false" auto-populate="true"></ev-login>
<ev-registration show-labels="false" id="registration-widget" auth-scheme-name="default" service-name="registration_wsct" auto-login="true"
                 title="Sign Up" social-networks="['facebook', 'google', 'twitter', 'linkedin']" show-social="true" social-style="icons" auto-register="false"
                 ev-modal modal-keyboard="true" modal-backdrop="true" auto-populate="true"  hidden-attributes="{'site_code': 'wsct'}"></ev-registration>
<!--<ev-edit-profile show-labels="false" id="edit-profile-widget" service-name="my_account_wsct" ev-modal modal-keyboard="true"
                 modal-backdrop="true"></ev-edit-profile> -->
<ev-forgot-password show-labels="false" id="forgot-password-widget" auth-scheme-name="default" service-name="edit_password_wsct" title="Forgot Password"
                    ev-modal modal-keyboard="true" modal-backdrop="true" return-login="false" submitbtn-caption="Reset Password" cancelbtn-caption="Cancel"></ev-forgot-password>
<ev-social-registration show-labels="false" id="socialRegistration" auth-scheme-name="default" service-name="registration_wsct" title="Create an Account"
    ev-modal modal-keyboard="true" modal-backdrop="true" auto-populate="true" auto-register="false"
    show-error-msgs="false" submitBtn-caption="Create Account"  cancel-anchor-caption="I already have an account"
    hidden-attributes="{'site_code': 'wsct'}">
</ev-social-registration>
<ev-paywall-notifier modal-size="md" modal-keyboard=“true” modal-backdrop="true"></ev-paywall-notifier>
        
      	</div>
</div>				   					 
			                  
			    
				    				   	 	

<div class="slab slab--wide ">	
	<div class="slab__inner">
		
                          
        
        	            	            	<noscript><img src="" style="display:none"/></noscript>
                  
                        
        
        	            	            	<a href="/"><div class="masthead__svg--with-co-branding"><!-- Generator: Adobe Illustrator 19.0.0, SVG Export Plug-In  --><svg class="masthead__svg" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px" width="481.1px" height="73.4px" viewBox="0 0 481.1 73.4" style="enable-background:new 0 0 481.1 73.4;" xml:space="preserve"><defs></defs><g id="XMLID_15_"><path id="XMLID_130_" fill="#00569C" fill-rule="evenodd" clip-rule="evenodd" d="M84.8,14.6c-3.2-3.1-10.9-4.9-14.6-4.9c-14.1,0-24.8,10.1-24.8,25.6c0,17,10.6,25.6,25.7,25.6	c13.5,0,21.4-6.5,21.6-19.9h-6.8c0,6.8-4.1,13.1-11.7,13.1c-10.2,0-13-7.4-13-18.9c0-13,4.4-18.8,12.5-18.8	c8.2,0,12.3,6.3,12.3,13.8h6.8V10.5h-6.6L84.8,14.6z"/><path id="XMLID_127_"  fill="#00569C" fill-rule="evenodd" clip-rule="evenodd" d="M112,27.7c-9.8,0-17,5.8-17,16.4c0,10.5,7.2,16.4,17,16.4c9.8,0,17-5.8,17-16.4	C129,33.6,121.8,27.7,112,27.7z M112,55.2c-3.9,0-5.3-3.4-5.3-11.1c0-7.8,1.4-11.1,5.3-11.1c3.9,0,5.3,3.4,5.3,11.1	C117.3,51.8,116,55.2,112,55.2z"/><path id="XMLID_126_" fill="#00569C" fill-rule="evenodd" clip-rule="evenodd" d="M164.4,51.4V28.7h-16.2V34h2.9c1.9,0,2.4,1,2.4,2.8V49c0,2.8-1.9,5.6-4.9,5.6	c-5.1,0-5.1-1.8-5.1-6.4V28.7h-15.4V34h2.2c1.9,0,2.4,1,2.4,2.8v13.3c0,7.1,2.5,10.3,10,10.3c5.3,0,8.4-1.8,11.3-6h0.1v5.1h15.1	v-5.3h-2.4C164.9,54.2,164.4,53.2,164.4,51.4z"/><path id="XMLID_125_" fill="#00569C" fill-rule="evenodd" clip-rule="evenodd" d="M207.6,51.4V38.9c0-6.8-2.5-11.2-10-11.2c-5.3,0-8.4,1.8-11.3,6h-0.1v-5.1h-15.4V34h2.7	c1.9,0,2.4,1,2.4,2.8v14.6c0,1.8-0.5,2.8-2.4,2.8h-2.6v5.3h19.8v-5.3h-1.6c-1.9,0-2.4-1-2.4-2.8V39.2c0-2.8,1.9-5.6,4.9-5.6	c4.5,0,5.1,2.6,5.1,6.4v11.3c0,1.8-0.5,2.8-2.4,2.8H193v5.3h19.5v-5.3H210C208.1,54.2,207.6,53.2,207.6,51.4z"/><path id="XMLID_124_" fill="#00569C" fill-rule="evenodd" clip-rule="evenodd" d="M235.8,44.6h-5.3v5.1c0,3-0.7,4.8-3.2,4.8c-1.5,0-2.2-1.1-2.2-2.5V34h8.1v-5.3h-8.1V16.5h-6.5	c-0.5,5.5-2.2,12.2-8.8,12.2V34h4.4v16.5c0,6.7,3.7,10,10.5,10c7.9,0,11-3.5,11-10V44.6z"/><path id="XMLID_123_" fill="#00569C" fill-rule="evenodd" clip-rule="evenodd"  d="M258.4,34h1.9c1.4,0,2,0.5,2,1.1c0,0.5-0.1,1.1-0.4,1.8l-4.7,12h-0.1l-5.4-12.2	c-0.3-0.6-0.4-1-0.4-1.4c0-1.1,0.7-1.2,2.2-1.2h2.2v-5.3h-19.9V34h2.1c1.7,0,2.4,1.6,3.4,4.1l10.4,23.4c-1.4,3.7-3.1,7.9-7.1,7.9	c-1.2,0-3.5-0.1-3.7-1.7c0.5,0.2,1.2,0.3,1.8,0.3c2.3,0,3.5-1.4,3.5-4.2c0-2.8-2.4-4.3-4.9-4.3c-3.4,0-5.7,2.1-5.7,5.6	c0,6,4.3,8.5,9.9,8.5c7,0,10.4-6.6,13.9-14.9l8.7-21.3c0.7-1.8,1.3-3.3,3.9-3.3h1.2v-5.3h-14.7V34z"/><path id="XMLID_122_" fill="#00569C" fill-rule="evenodd" clip-rule="evenodd"  d="M282.1,29.7h6.8c0-7.4,2.2-12.1,10.6-12.1v32.6c0,1.8-1,2.9-2.8,2.9h-4.5v6.4h28.3v-6.4H316	c-1.8,0-2.8-1.1-2.8-2.9V17.6c8.4,0,10.6,4.7,10.6,12.1h6.8V11.2h-48.4V29.7z"/><path id="XMLID_121_" fill="#00569C" fill-rule="evenodd" clip-rule="evenodd"  d="M342.7,26c3.2,0,5.7-2.5,5.7-5.7c0-3.2-2.5-5.7-5.7-5.7c-3.2,0-5.7,2.5-5.7,5.7	C337,23.5,339.5,26,342.7,26z"/><path id="XMLID_120_" fill="#00569C" fill-rule="evenodd" clip-rule="evenodd"  d="M348.4,51.4V28.7h-16.3V34h3c1.9,0,2.4,1,2.4,2.8v14.6c0,1.8-0.5,2.8-2.4,2.8h-2.8v5.3h21.2	v-5.3h-2.7C348.9,54.2,348.4,53.2,348.4,51.4z"/><path id="XMLID_119_" fill="#00569C" fill-rule="evenodd" clip-rule="evenodd"  d="M410.9,51.4v-14c0-6.2-3.2-9.7-10-9.7c-4.3,0-8.1,2.2-10.4,5.8c-1.5-3.9-4.8-5.8-8.9-5.8	c-4.9,0-8.3,2.2-10.8,6.2h-0.1v-5.3h-15.2V34h2.6c1.9,0,2.4,1,2.4,2.8v14.6c0,1.8-0.5,2.8-2.4,2.8h-2.8v5.3h19.5v-5.3h-1.1	c-1.9,0-2.4-0.6-2.4-1.5V39.6c0-3.1,1.2-5.9,4.7-5.9c3.7,0,4.1,2.4,4.1,5.7v12.1c0,2-0.5,2.8-2.4,2.8h-0.9v5.3h17.4v-5.3h-0.9	c-2,0-2.4-0.3-2.4-1.5V38.6c0-2.9,1.2-4.9,4.7-4.9c3,0,4.1,3.4,4.1,5.7v12.1c0,1.8-0.5,2.8-2.4,2.8h-1v5.3h18.9v-5.3h-2.2	C411.3,54.2,410.9,53.2,410.9,51.4z"/><path id="XMLID_116_" fill="#00569C" fill-rule="evenodd" clip-rule="evenodd"  d="M431.2,27.7c-9.4,0-16.6,6.2-16.6,16.4c0,10.1,5.4,16.4,16.6,16.4c7.1,0,14.8-3.4,15.8-11.3	h-7.6c-0.6,3.9-4.3,5.7-6.6,5.7c-5.5,0-6.6-4.6-6.6-9.2h21.7C447.9,35.3,441.9,27.7,431.2,27.7z M436.3,40.3h-9.9v-1.7	c0-3.4,1.8-5.7,5-5.7c3.2,0,4.9,2.3,4.9,5.7V40.3z"/><path id="XMLID_115_" fill="#00569C" fill-rule="evenodd" clip-rule="evenodd"  d="M460.8,35.5c0-2.2,3.5-2.6,5.1-2.6c1.9,0,3.7,0.4,5.2,1.3c1.5,0.9,2.7,2.2,3.4,4.1h5v-9.9	h-4.5l-0.8,2c-3-1.7-6.7-2.8-10.2-2.8c-6.6,0-14.7,2.5-14.7,10.4c0,12,20.4,8.7,20.4,14.2c0,2.9-3.7,2.9-5.6,2.9	c-3.7,0-8.4-2.9-8.9-6.8h-5.4v11.3h4.9l1-2.2c3.4,2.4,7.5,3,11.6,3c6.8,0,14.1-2.8,14.1-10.7C481.1,36.9,460.8,41.2,460.8,35.5z"/><path id="XMLID_114_" fill="#00569C" fill-rule="evenodd" clip-rule="evenodd"  d="M99.5,14.8l1.7,5.9h2.3l1-3.5h0l0.9,3.5h2.3l1.6-6.3c0.2-0.7,0.5-0.9,0.9-0.9h0.1v-1.1h-3.1	v1.1h0.6c0.1,0,0.3,0.1,0.3,0.3c0,0.2-0.1,0.5-0.1,0.7l-1,4.1h0l-1.1-4.1c-0.1-0.2-0.2-0.5-0.2-0.7c0-0.2,0.1-0.3,0.4-0.3h0.6v-1.1	h-4v1.1h0.3c0.3,0,0.5,0.2,0.6,0.7l0.2,0.7l-1.1,3.8h0l-1.1-4.2c-0.1-0.2-0.2-0.5-0.2-0.7c0-0.2,0.1-0.3,0.4-0.3h0.3v-1.1h-3.8v1.1	h0.2C99,13.5,99.3,13.8,99.5,14.8z"/><path id="XMLID_53_" fill="#00569C" fill-rule="evenodd" clip-rule="evenodd"  d="M112.9,20.9c1.3,0,2.8-0.6,3-2.1h-1.4c-0.1,0.7-0.8,1.1-1.3,1.1c-1,0-1.2-0.9-1.2-1.7h4.1	c0-1.9-1.1-3.4-3.2-3.4c-1.8,0-3.1,1.2-3.1,3.1C109.7,19.7,110.8,20.9,112.9,20.9z M112,16.7c0-0.6,0.3-1.1,0.9-1.1	c0.6,0,0.9,0.4,0.9,1.1v0.3H112V16.7z"/><path id="XMLID_52_" fill="#00569C" fill-rule="evenodd" clip-rule="evenodd"  d="M120.6,19.3c0,0.5-0.7,0.5-1.1,0.5c-0.7,0-1.6-0.5-1.7-1.3h-1v2.1h0.9l0.2-0.4	c0.6,0.4,1.4,0.6,2.2,0.6c1.3,0,2.7-0.5,2.7-2c0-2.4-3.9-1.6-3.9-2.7c0-0.4,0.7-0.5,1-0.5c0.4,0,0.7,0.1,1,0.2	c0.3,0.2,0.5,0.4,0.6,0.8h0.9v-1.9h-0.9l-0.1,0.4c-0.6-0.3-1.3-0.5-1.9-0.5c-1.2,0-2.8,0.5-2.8,2C116.8,18.9,120.6,18.3,120.6,19.3	z"/><path id="XMLID_51_" fill="#00569C" fill-rule="evenodd" clip-rule="evenodd"  d="M124.3,19c0,1.3,0.7,1.9,2,1.9c1.5,0,2.1-0.7,2.1-1.9v-1.1h-1v1c0,0.6-0.1,0.9-0.6,0.9	c-0.3,0-0.4-0.2-0.4-0.5v-3.4h1.5v-1h-1.5v-2.3h-1.2c-0.1,1-0.4,2.3-1.7,2.3v1h0.8V19z"/><path id="XMLID_50_" fill="#00569C" fill-rule="evenodd" clip-rule="evenodd"  d="M138.3,18.7c0,0.7-0.8,1.1-1.4,1.1c-1.5,0-2.5-0.9-2.7-2.2H133v3.3h1l0.3-0.7	c0.8,0.6,1.8,0.8,2.7,0.8c1.7,0,3.4-0.7,3.4-2.7c0-3.5-5.4-2.3-5.4-3.9c0-0.8,0.7-1.1,1.4-1.1c1.1,0,2.2,0.7,2.4,2h1.1v-3.1h-1	l-0.2,0.6c-0.7-0.4-1.5-0.7-2.4-0.7c-1.7,0-3.6,0.6-3.6,2.6C132.9,18.4,138.3,16.9,138.3,18.7z"/><path id="XMLID_49_" fill="#00569C" fill-rule="evenodd" clip-rule="evenodd"  d="M141.9,16.4v2.5c0,1.3,0.5,2,1.9,2c1,0,1.6-0.3,2.1-1.1h0v1h2.9v-1h-0.4	c-0.4,0-0.4-0.2-0.4-0.5v-4.3h-3.1v1h0.5c0.4,0,0.4,0.2,0.4,0.5v2.3c0,0.5-0.4,1.1-0.9,1.1c-1,0-1-0.3-1-1.2v-3.7h-2.9v1h0.4	C141.8,15.8,141.9,16,141.9,16.4z"/><path id="XMLID_48_" fill="#00569C" fill-rule="evenodd" clip-rule="evenodd"  d="M153.4,19.3c0,0.5-0.7,0.5-1.1,0.5c-0.7,0-1.6-0.5-1.7-1.3h-1v2.1h0.9l0.2-0.4	c0.6,0.4,1.4,0.6,2.2,0.6c1.3,0,2.7-0.5,2.7-2c0-2.4-3.9-1.6-3.9-2.7c0-0.4,0.7-0.5,1-0.5c0.4,0,0.7,0.1,1,0.2	c0.3,0.2,0.5,0.4,0.6,0.8h0.9v-1.9h-0.9l-0.1,0.4c-0.6-0.3-1.3-0.5-1.9-0.5c-1.2,0-2.8,0.5-2.8,2C149.6,18.9,153.4,18.3,153.4,19.3	z"/><path id="XMLID_47_" fill="#00569C" fill-rule="evenodd" clip-rule="evenodd"  d="M160.3,19.3c0,0.5-0.7,0.5-1.1,0.5c-0.7,0-1.6-0.5-1.7-1.3h-1v2.1h0.9l0.2-0.4	c0.6,0.4,1.4,0.6,2.2,0.6c1.3,0,2.7-0.5,2.7-2c0-2.4-3.9-1.6-3.9-2.7c0-0.4,0.7-0.5,1-0.5c0.4,0,0.7,0.1,1,0.2	c0.3,0.2,0.5,0.4,0.6,0.8h0.9v-1.9h-0.9l-0.1,0.4c-0.6-0.3-1.3-0.5-1.9-0.5c-1.2,0-2.8,0.5-2.8,2C156.5,18.9,160.3,18.3,160.3,19.3	z"/><path id="XMLID_44_" fill="#00569C" fill-rule="evenodd" clip-rule="evenodd"  d="M166.7,19.8c-1,0-1.2-0.9-1.2-1.7h4.1c0-1.9-1.1-3.4-3.2-3.4c-1.8,0-3.1,1.2-3.1,3.1	c0,1.9,1,3.1,3.1,3.1c1.3,0,2.8-0.6,3-2.1H168C167.9,19.5,167.2,19.8,166.7,19.8z M165.5,16.7c0-0.6,0.3-1.1,0.9-1.1	c0.6,0,0.9,0.4,0.9,1.1v0.3h-1.9V16.7z"/><path id="XMLID_43_" fill="#00569C" fill-rule="evenodd" clip-rule="evenodd"  d="M172.6,19.7h-0.3c-0.2,0-0.3,0-0.3-0.1c0,0,0-0.1,0.1-0.2l0.8-0.8l0.6,0.7	c0.1,0.1,0.2,0.2,0.2,0.2c0,0.2-0.2,0.2-0.3,0.2h-0.3v1h4.2v-1h-0.5c-0.3,0-0.5-0.2-0.8-0.4l-1.5-1.7l1.5-1.3	c0.3-0.3,0.6-0.4,0.9-0.4h0.3v-1h-3v1h0.1c0.2,0,0.4,0,0.4,0.1c0,0.1-0.1,0.2-0.2,0.3l-0.6,0.6l-0.6-0.7c-0.1-0.1-0.1-0.2-0.1-0.2	c0-0.1,0.2-0.1,0.3-0.1h0.3v-1h-4v1h0.2c0.3,0,0.5,0.2,0.8,0.4l1.5,1.6l-1.5,1.4c-0.3,0.3-0.6,0.4-0.9,0.4h-0.3v1h3.1V19.7z"/><path id="XMLID_42_" fill="#00569C" fill-rule="evenodd" clip-rule="evenodd"  d="M13.9,36.3c0.2-0.1,0.8,0.2,0.8-0.2C14.4,35.9,13.9,35.7,13.9,36.3z"/><rect id="XMLID_41_" x="3.4" y="36" fill="#00569C" fill-rule="evenodd" clip-rule="evenodd"  width="0.6" height="0.3"/><path id="XMLID_40_" fill="#00569C" fill-rule="evenodd" clip-rule="evenodd"  d="M25,36.1c-0.2-0.1-0.4-0.2-0.8-0.2C23.9,36.4,25,36.4,25,36.1z"/><path id="XMLID_39_" fill="#00569C" fill-rule="evenodd" clip-rule="evenodd"  d="M5.8,37.4c-0.4,0-1.1,0.6-0.6,0.9C5.1,37.8,5.7,37.8,5.8,37.4z"/><path id="XMLID_38_" fill="#00569C" fill-rule="evenodd" clip-rule="evenodd"  d="M8,45.9c0.2,0.1,0.4,0.2,0.8,0.2C9,45.5,8,45.5,8,45.9z"/><path id="XMLID_37_" fill="#00569C" fill-rule="evenodd" clip-rule="evenodd"  d="M19.7,45.9c0.2,0.1,0.4,0.2,0.8,0.2C20.7,45.5,19.7,45.5,19.7,45.9z"/><path id="XMLID_36_" fill="#00569C" fill-rule="evenodd" clip-rule="evenodd"  d="M13.6,55h0.6C14.3,54.4,13.4,54.4,13.6,55z"/><path id="XMLID_16_" fill="#00569C" fill-rule="evenodd" clip-rule="evenodd"  d="M35.9,19.5c-1.9-0.5-4.8,0.2-6.6-0.3c0.9-1.2,0.2-2.8-0.5-3.6c1.4-4.2,3.2-8,4.1-12.7	c-0.7-0.9-1.9-0.2-2.2,0.6c-0.7-0.2-1,0.2-1.4,0.3c-0.7,1.1,0,2.2,0.6,2.9c-0.9,1.7-1.5,3.7-2.5,5.2c-0.4-0.5-1.9,0.1-1.7-0.9	c0.6-0.2,0.9,0.4,1.3,0c0.4-0.4,0.8-0.9,1.4-1.1c-0.8-1,0.1-1,0.3-2.1c-0.5-0.4-0.7-1-0.9-1.6c-0.9-0.2-0.8,0.7-1.6,0.6	c0,0.7,0.4,0.9,0.3,1.6c-0.2,1.4-2.1,1.3-2.2,2.9c-0.4-0.3-1.4-0.1-1.7-0.5c0-0.4,0.3-0.7,0.3-1.1C21.3,9.2,21.2,7,22.3,6	c-0.8,0-0.4-1.1-1.1-1.1c-0.9,0.2-0.8,0.7-1.6,0.8c0.1,1.3,0.6,1.1,0,2.1C20,8.7,20.5,8.6,20,9.7c0.1,0.4,1.1,0,0.9,0.8	c0,0.1-1.1,0.1-1.3-0.2c-0.3-1.9-0.6-3.9-0.8-6c1.9,0,1.7-2.7,0.2-3c0.1-0.7-0.3-0.9-0.5-1.3c-1.3-0.1-2.6-0.1-2.2,1.4	c-2.2-0.1-1.8,3.1,0.2,3c0,2.2-0.3,3.9-0.3,6c-0.6-0.2-1.3,0.3-1.4,0c-0.1-0.7,0.5-0.5,0.8-0.8c-0.3-1.2,0.3-1.3,0.6-2.1	c-0.6-0.6-0.3-1-0.2-1.9c-0.7-0.2-0.9-0.8-1.7-0.8c-0.6,0-0.1,1.1-1,0.9c0.3,0.9,1.1,1.6,0.8,2.7c-0.2,0.7-1,0.7-1.3,1.3	c0.2,0.2,0.3,0.6,0.3,1.1c-0.8-0.1-1.2,0.3-2.1,0.2V10C9.5,9.7,8.9,8.3,9.6,6.5C8.8,6.7,8.7,5.8,8.2,6.2C7.7,6.7,7.4,7.3,7.1,7.8	c0.4,0.9,1,0.9,0.5,2.1C8,10.2,8.7,10,8.3,10.8c0.3,0.4,1.7-0.2,1.7,0.5c-0.4,0.5-1.4,0.3-1.9,0.6C7.5,10,6.7,8.3,6,6.5	c1.6-0.3,1.4-3.3-0.8-2.9C5.1,2.6,3.4,2.1,2.9,3.2c1.2,4.5,2.9,8.5,4.1,13c-1.1,0.7-0.9,2.7-0.2,3H0.1c0.2,5.8-0.3,11.3,0,16.5	C1,50.7,7.7,61,17.8,66.8c10.5-5.9,17-15.3,17.9-30.4C36,31,35.8,25.5,35.9,19.5z M30.7,6c-0.1-0.4-1,0-1.1-0.3	c-0.3-0.5-0.2-1.2,0.2-1.6c1.8,0.6,1.4-1.7,2.7-0.9c-0.9,3.5-2.2,6.6-3.3,9.8c0.2,0.6-0.7,0.1-0.6,0.6c0.1,0.7,0.4,0.5,0.2,1.3	c-0.7-0.2-0.6-1.2-1.1-1.6C28.5,10.9,29.6,8.5,30.7,6z M19.7,11c2.7,0.3,5.1,0.9,7.6,1.4c-0.4,1.1-1.9,0.2-3,0	c-1.4-0.3-3-0.5-4.4-0.6C20,11.4,19.6,11.4,19.7,11z M15.5,3.5c-0.1-0.6-0.1-0.6,0-1.3c0.2-0.2,0.8-0.1,1.3-0.2	c0.3-0.7,0-2.1,1.4-1.7c0.6,0.6,0.3,2.1,1.6,1.9v1.1c-0.4,0.2-0.7,0.6-1.4,0.5c0.2,1.2,0.3,2.6,0.5,4.1c0.3,2.5,1.1,4.6-0.8,5.7	c-2.6-1.1-0.6-6.4-1-9.7C16.7,3.7,15.7,3.9,15.5,3.5z M17.7,14.1c1-0.5,1.5-1.3,2.4-1.9c2.4,0.3,4.9,0.6,7,1.3	c0.4,0.6,0.5,1.4,1,1.9c-2.1-0.1-4.5-0.8-7-0.9c-4.6-0.3-9.3,0.4-13.1,1.3c0.2-0.8,0.6-1.3,0.8-2.1c1.8-0.4,4.8-1.1,6.6-1.4	C16.5,12,16.8,13.5,17.7,14.1z M13.7,15.2c0.8-0.8,3.5-0.6,4.3,0c0.2,1,0.5,1.9,1.1,2.5C16.6,18.2,16.9,14.6,13.7,15.2z M16.7,17.9	c-0.6,0-1.2,0-1.6-0.2c-0.1-0.6-0.3-1.1-0.5-1.7c0.4,0.2,0.5,0.7,0.8,0.9C16.1,17,16.9,17,16.7,17.9z M27.6,19.2	c-6.1,0.4-12.9,0.1-19.3,0.2c0.9-0.6,2.1-0.5,3.2-0.6C16.5,18.1,22.7,18.2,27.6,19.2z M24.8,18.6c-2.3,0.4-1-2.8-2.2-3.5	c1.8-0.5,4.2,0.6,3.6,3.5c-2.1,0.2-0.8-2.9-2.8-2.7C23.3,17.3,24.4,17.6,24.8,18.6z M16.2,11c-0.2,0.2-0.2,0.6-0.2,0.9	c-2.6,0.2-4.9,0.8-7.3,1.3c-0.2-0.2-0.2-0.6-0.5-0.8C10.7,11.6,13.5,11.3,16.2,11z M6.6,13c-0.8-2.2-1.4-4.5-2.2-7	C4,5.1,3.3,4.2,3.7,3.2c0.8-0.1,1.1,0.4,1.1,1.1C5.3,4,6.1,4.2,6.4,4.5c0.4,0.8,0,1.7-1.1,1.6c1,2.5,2,4.9,3,7.3	c-0.4,0.6-0.5,1.4-1.1,1.7c-0.1-0.6-0.3-1.1,0-1.6C7.3,13.1,6.6,13.3,6.6,13z M9.3,16c0.6,0.6,0.7,1.7,1.4,2.2	c-1.1,0.3-2.4-2.6-3.8-0.9c0,1.3,1.7,0.8,2.5,1.3c-0.6,0.4-1.6,0.3-2.5,0.3C5.6,17.4,7.6,15.5,9.3,16z M4.5,42c0.2-0.5,0.7-0.5,1-1	c-0.3-0.4-0.9-0.5-1.3-0.8c-0.4-0.9-0.6-2.1-1.1-2.9c-0.3-0.5-1.2-0.5-1.3-1.3C3,36,3,35.1,4.1,35.2c0.8,0.1,1.1,1,1.7,1.6	c0.8,0.7,2.5,1.4,3,2.2h1.3c0.1,0.6-1.1,0.1-1.1,0.6c0.5,0.5,1.4,0.6,2.2,0.8c-2.2,0.2-4.9-0.5-6-1.9c0.8,1.5,2.6,2,4.7,2.1	c0.8,0.5,1.6,1,2.5,1.4c-0.2,0.5-1.1,0.3-1.7,0.3c0.1,0.8,1,0.8,0.9,1.7c-1.6-1.3-3.4-2.5-5.7-3c0.1,0.3,0.4,0.4,0.8,0.5	c-0.3,0.3-0.1,1.2-0.2,1.7C5.6,43.2,5.9,41.7,4.5,42z M11.3,53.1c-0.7-0.1-0.8-0.8-1.1-1.3H9.1c0.3-0.4,0.7-0.6,1.1-0.9	c-0.4-0.3-0.8-0.5-1.3-0.8c-0.4-1-0.6-2-1.1-2.8c-0.3-0.6-1.1-0.5-1.3-1.3C7.5,46,7.4,45.2,8,45h1.3c0.9,1.7,2.9,2.1,4,3.6	c0.6,0.1,1,0.2,1.7,0.2c-0.2,0.4-0.9,0.3-1.3,0.5c0.4,0.5,1.2,0.7,2.1,0.8c-2.3,0.4-4.9-0.4-5.9-1.9c-0.2-0.7,0.6-0.5,0.6-1	c-0.5-0.1-0.6,0.2-0.8,0.5c0.2,2.4,3,2,4.9,2.7c0.9,0.3,1.8,1,2.4,1.6c-0.4,0.2-1,0.2-1.6,0.2c0.2,0.7,0.9,0.9,0.9,1.7	c-1.5-1.3-3.3-2.5-5.5-3c-0.5,0.2,0.5,0.2,0.5,0.5C11.3,52.1,11.1,52.4,11.3,53.1z M21.8,40.4c-2.2,0.2-5.2-0.3-6-2.1	c-0.2-0.6,0.3-0.5,0.5-0.8c0-0.4-0.4,0.2-0.6,0.2c0.2,2.4,2.5,2.6,4.9,2.8c0.8,0.5,1.5,1.1,2.4,1.4c-0.1,0.6-1,0.2-1.6,0.3	c-0.2,0.5,0.9,1,0.9,1.7c-1.7-1.3-3.4-2.5-5.9-3c0,0.4,0.6,0.3,0.8,0.5c-0.1,0.3-0.4,1.3,0,1.6c-1,0.5-0.7-1.6-2.2-1.1	c0.2-0.4,0.8-0.5,1-1c-1.4-0.5-1.6-2.2-2.2-3.5c-0.3-0.6-1.2-0.6-1.3-1.4c1-0.2,1.5-1.4,2.9-0.8c0.4,1.4,1.3,1.3,2.5,2.2	c0.9,0.7,1.1,1.7,2.8,1.4c0,0.5-1,0.2-1.1,0.6C20.1,40.1,20.9,40.3,21.8,40.4z M21.9,62.7c-1.6-1.3-3.3-2.5-5.7-3	c-0.5,0.2,0.5,0.3,0.6,0.5c-0.2,0.4-0.2,1.1-0.2,1.7c-0.9-0.2-0.6-1.6-2.1-1.3c0.1-0.5,0.7-0.5,0.9-1c-2-0.8-1.6-4-3.6-4.7	c0.7-0.2,1.1-0.7,1.6-1.1h1.1c0.4,0.3,0.7,0.8,0.9,1.3c1.9,0.5,2.2,2.7,4.8,2.5c-0.2,0.4-0.9,0.3-1.3,0.5c0.4,0.5,1.2,0.7,2.1,0.8	c-2.4,0.4-4.8-0.4-5.9-1.9c0-0.6,0.5-0.5,0.6-0.9c-0.5,0-0.6,0.5-0.8,0.8c0.7,1.5,2.4,2.2,4.3,2.4c0.2,0,0.6-0.1,0.8,0	c1,0.3,1.6,1.2,2.4,1.4C22.3,61,21.6,61,21,61C20.8,61.4,21.9,62,21.9,62.7z M28.1,53.9c-1.5-1.4-3.2-2.5-5.5-3	c-0.5,0.2,0.5,0.3,0.6,0.5c-0.3,0.6-0.3,1-0.2,1.7c-0.6-0.2-0.9-0.7-1.1-1.3h-1.1c0.3-0.4,0.7-0.6,1.1-0.9	c-0.3-0.4-0.9-0.5-1.3-0.8c-0.5-0.9-0.5-2-0.9-2.7c-0.4-0.6-1.1-0.7-1.4-1.4c0.9,0.1,0.9-0.7,1.4-0.9H21c0,0.2,0.2,0.1,0.3,0.2	c0.6,1.7,2.8,2,3.6,3.5c0.6,0.1,1,0.2,1.7,0.2c-0.2,0.4-0.9,0.3-1.3,0.5c0.4,0.5,1.2,0.7,2.1,0.8c-2.3,0.3-5-0.3-5.9-2.1	c-0.1-0.6,0.6-0.3,0.6-0.8c-0.5,0-0.7,0.3-0.8,0.6c0.7,3.1,5.9,1.7,7.3,4.1c-0.4,0.2-1,0.2-1.6,0.2C27.3,52.8,28.2,52.9,28.1,53.9z M31.6,42.3c-0.2,0.5,0.9,1,1,1.7c-1.7-1.2-3.4-2.5-5.9-3c0,0.4,0.6,0.3,0.8,0.5c-0.2,0.4-0.2,1.1-0.2,1.7c-1-0.1-0.6-1.6-2.1-1.3	c0.2-0.4,0.8-0.5,0.9-1c-2-0.6-1.5-3.9-3.5-4.6c0.6-0.7,1.5-1.6,2.9-1.1c0.8,1.8,2.9,2.2,4,3.6h1.3c0.1,0.6-0.9,0.1-1,0.6	c0.5,0.5,1.3,0.6,2.1,0.8c-2.3,0.2-5.1-0.4-6-2.1c-0.1-0.5,0.5-0.5,0.6-0.8c-0.3-0.5-0.6,0.4-0.8,0.5c0.6,2,2.7,2.4,5.1,2.5	c0.7,0.6,1.5,1,2.4,1.4C33.1,42.5,32.2,42.2,31.6,42.3z M34.9,32.6c-1.4,0.3-2.2-0.7-3.6-0.6c-1,0-1.8,0.7-2.9,0.8	c-1.1,0-2.2-0.8-3.3-0.8c-1.1,0-2.3,0.8-3.5,0.8c-1.2,0-2.3-0.8-3.5-0.8c-1.2,0-2.4,0.8-3.6,0.8c-1.1,0-2.2-0.8-3.3-0.8	c-1.2,0-2.4,0.8-3.5,0.8c-1.1,0-2-0.8-3-0.8c-1.4,0-2.3,1-3.6,0.6c0.1-4.1-0.2-8.5,0.2-12.3h33.7V32.6z"/></g></svg></div></a>
                  
              
      	</div>
</div>				   					 
			                  
			    
				    				   	 	

<div class="slab slab--wide u-bgcolor-primary ">	
	<div class="slab__inner">
		
                          <input id="navigation-checkbox" class="editorial-navigation__checkbox" type="checkbox">

    <nav class="editorial-navigation background-primary">

 	<span class="editorial-navigation__more">
        <label for="navigation-checkbox" class="editorial-navigation__more-label">
          <svg class="editorial-navigation__more-arrow" viewBox="0 0 24 24">
          <path d="M7,10L12,15L17,10H7Z"></path>
        </svg>
	        <svg class="editorial-navigation__more-hamburger" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" version="1.1" viewBox="0 0 24 24">
	        <path d="M3,6H21V8H3V6M3,11H21V13H3V11M3,16H21V18H3V16Z"></path>
      	</svg>
    	</label>
  	</span>
  			<div class="editorial-navigation__home">
        <a class="editorial-navigation__home-icon" title="Home" href="/">
            <svg class="u-fill-primary u-hover-shade50" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px" width="16px" height="14px" viewBox="0 0 16 14" enable-background="new 0 0 16 14" xml:space="preserve">
                <path id="path4524" d="M0,6l8-6l8,6H7.787l0.206-4.409V5.84L0,6z"></path>
                <rect x="2" y="5" width="12" height="9"></rect>
            </svg>
        </a>
</div>
<ul class="editorial-navigation__breadcrumbs background-primary">   
        <li class="editorial-navigation__item editorial-navigation__breadcrumbs-item u-bgcolor-tint90 u-hover-shade50">


  	    	     

		<a  href="https://www.wscountytimes.co.uk/whats-on"  title="What's On" >What's On</a>
</li>
            <li class="editorial-navigation__item editorial-navigation__breadcrumbs-item u-bgcolor-tint90 u-hover-shade50">


  	    	     

		<a  href="https://www.wscountytimes.co.uk/whats-on/things-to-do"  title="Things to Do" >Things to Do</a>
</li>
                                    </ul>
	
    	
	<ul class="editorial-navigation__contextual tint-30">
			<li class="editorial-navigation__item editorial-navigation__contextual-item tint-30 hover-shade-50">
			


  	    	     

		<a  href="https://www.wscountytimes.co.uk/whats-on/arts-entertainment"  title="Arts & Entertainment" >Arts & Entertainment</a>
		</li>
	</ul>
	
    	<ul class="editorial-navigation__link-tree background-primary hover-links-shade-50">
			<li class="editorial-navigation__item editorial-navigation__link-tree-item editorial-navigation__link-tree-item--primary u-bgcolor-primary u-hover-bgcolor-shade50">
				


  	    	     

		<a  href="https://www.wscountytimes.co.uk/news"  title="News" >News</a>
		<ul class="editorial-navigation__link-tree-secondary u-bgcolor-tint90">
									<li class="editorial-navigation__item editorial-navigation__link-tree-item editorial-navigation__link-tree-item--secondary">
				


  	    	     

		<a  href="https://www.wscountytimes.co.uk/news/traffic-and-travel"  title="Traffic and Travel" >Traffic and Travel</a>
			</li>
												<li class="editorial-navigation__item editorial-navigation__link-tree-item editorial-navigation__link-tree-item--secondary">
				


  	    	     

		<a  href="https://www.wscountytimes.co.uk/news/crime"  title="Crime" >Crime</a>
			</li>
												<li class="editorial-navigation__item editorial-navigation__link-tree-item editorial-navigation__link-tree-item--secondary">
				


  	    	     

		<a  href="https://www.wscountytimes.co.uk/news/weather"  title="Weather" >Weather</a>
			</li>
												<li class="editorial-navigation__item editorial-navigation__link-tree-item editorial-navigation__link-tree-item--secondary">
				


  	    	     

		<a  href="https://www.wscountytimes.co.uk/news/politics"  title="Politics" >Politics</a>
			</li>
												<li class="editorial-navigation__item editorial-navigation__link-tree-item editorial-navigation__link-tree-item--secondary">
				


  	    	     

		<a  href="https://www.wscountytimes.co.uk/business"  title="Business" >Business</a>
			</li>
												<li class="editorial-navigation__item editorial-navigation__link-tree-item editorial-navigation__link-tree-item--secondary">
				


  	    	     

		<a  href="https://www.wscountytimes.co.uk/education"  title="Education" >Education</a>
			</li>
												<li class="editorial-navigation__item editorial-navigation__link-tree-item editorial-navigation__link-tree-item--secondary">
				


  	    	     

		<a  href="https://www.wscountytimes.co.uk/health"  title="Health" >Health</a>
			</li>
												<li class="editorial-navigation__item editorial-navigation__link-tree-item editorial-navigation__link-tree-item--secondary">
				


  	    	     

		<a  href="https://www.wscountytimes.co.uk/news/opinion"  title="Opinion" >Opinion</a>
			</li>
												<li class="editorial-navigation__item editorial-navigation__link-tree-item editorial-navigation__link-tree-item--secondary">
				


  	    	     

		<a  href="https://www.wscountytimes.co.uk/news/people"  title="People" >People</a>
			</li>
												<li class="editorial-navigation__item editorial-navigation__link-tree-item editorial-navigation__link-tree-item--secondary">
				


  	    	     

		<a  href="https://www.wscountytimes.co.uk/read-this"  title="Read This" >Read This</a>
			</li>
								</ul>
	</li>
			<li class="editorial-navigation__item editorial-navigation__link-tree-item editorial-navigation__link-tree-item--primary u-bgcolor-primary u-hover-bgcolor-shade50">
				


  	    	     

		<a  href="https://www.wscountytimes.co.uk/retro"  title="Retro" >Retro</a>
		<ul class="editorial-navigation__link-tree-secondary u-bgcolor-tint90">
					</ul>
	</li>
			<li class="editorial-navigation__item editorial-navigation__link-tree-item editorial-navigation__link-tree-item--primary u-bgcolor-primary u-hover-bgcolor-shade50">
				


  	    	     

		<a  href="https://www.wscountytimes.co.uk/sport"  title="Sport" >Sport</a>
		<ul class="editorial-navigation__link-tree-secondary u-bgcolor-tint90">
									<li class="editorial-navigation__item editorial-navigation__link-tree-item editorial-navigation__link-tree-item--secondary">
				


  	    	     

		<a  href="https://www.wscountytimes.co.uk/sport/football"  title="Football" >Football</a>
			</li>
												<li class="editorial-navigation__item editorial-navigation__link-tree-item editorial-navigation__link-tree-item--secondary">
				


  	    	     

		<a  href="https://www.wscountytimes.co.uk/sport/cricket"  title="Cricket" >Cricket</a>
			</li>
												<li class="editorial-navigation__item editorial-navigation__link-tree-item editorial-navigation__link-tree-item--secondary">
				


  	    	     

		<a  href="https://www.wscountytimes.co.uk/sport/other-sport"  title="Other Sport" >Other Sport</a>
			</li>
								</ul>
	</li>
			<li class="editorial-navigation__item editorial-navigation__link-tree-item editorial-navigation__link-tree-item--primary u-bgcolor-primary u-hover-bgcolor-shade50">
				


  	    	     

		<a  href="https://www.wscountytimes.co.uk/whats-on"  title="What's On" >What's On</a>
		<ul class="editorial-navigation__link-tree-secondary u-bgcolor-tint90">
									<li class="editorial-navigation__item editorial-navigation__link-tree-item editorial-navigation__link-tree-item--secondary">
				


  	    	     

		<a  href="https://www.wscountytimes.co.uk/whats-on/arts-entertainment"  title="Arts & Entertainment" >Arts & Entertainment</a>
			</li>
														</ul>
	</li>
			<li class="editorial-navigation__item editorial-navigation__link-tree-item editorial-navigation__link-tree-item--primary u-bgcolor-primary u-hover-bgcolor-shade50">
				


  	    	     

		<a  href="https://www.wscountytimes.co.uk/lifestyle"  title="Lifestyle" >Lifestyle</a>
		<ul class="editorial-navigation__link-tree-secondary u-bgcolor-tint90">
									<li class="editorial-navigation__item editorial-navigation__link-tree-item editorial-navigation__link-tree-item--secondary">
				


  	    	     

		<a  href="https://www.wscountytimes.co.uk/property"  title="Homes" >Homes</a>
			</li>
												<li class="editorial-navigation__item editorial-navigation__link-tree-item editorial-navigation__link-tree-item--secondary">
				


  	    	     

		<a  href="https://www.wscountytimes.co.uk/cars"  title="Cars" >Cars</a>
			</li>
								</ul>
	</li>
			<li class="editorial-navigation__item editorial-navigation__link-tree-item editorial-navigation__link-tree-item--primary u-bgcolor-primary u-hover-bgcolor-shade50">
				


  	    	     

		<a  href="https://www.wscountytimes.co.uk/must-read"  title="Must Read" >Must Read</a>
		<ul class="editorial-navigation__link-tree-secondary u-bgcolor-tint90">
					</ul>
	</li>
	</ul>
	
</nav>


<script type="text/javascript" async="async" src="/assets/script/modules/scotsman/coremetrics-navigation.min.js?v=505"></script>
        
      	</div>
</div>				   					 
			        
      </header>                  
			    
				    				   	 	

<div class="slab slab--wide leaderboard-ad ">	
	<div class="slab__inner">
		
                          
			    
				    				   	 	<div class="slab__block">
	
                          
                            <div id="adSlotTopBanner" class="ad-gpt adGPTTag">
            </div>
                              
                            <div id="adSlotWallpaper" class="ad-gpt adGPTTag">
            </div>
                    
      </div>
				    				 
			        
      	</div>
</div>				   					 
			        
          <div class="essentials main-content" role="main">
                  <div class="container main-container">

                          
    <div id="taboola-above-article-thumbnails-title" class="taboola-right-rail__title"></div>
    <div id="taboola-above-article-thumbnails" class="taboola"></div>
        
      

<main role="main" id="main" class="main">
				        <div class="logger" style="display:none;">
        <script type='text/javascript'>  (function(){    var logUrl = '/logger/p.gif?a=1.9009845&amp;d=/2.4229/2.37281/2.41039';    var referrer = document.referrer;    if (referrer && referrer.length > 0) {      logUrl += '&referrer=' + referrer;    }    document.write('<img src="' + logUrl + '" />');  })();</script>    </div>
    <article role="article" class="article" data-require="modules/article-responsive">
    <header class="article-header">
        <h1 class="article-header__title">West Sussex County Times entertainment listings, Thursday to Wednesday, July 25-31</h1>
        
                            <figure class="article-header__lead-image-container">
                    
                                        
                    <div class="article-header__image-gallery-container">
                                                    <img class="article-header__lead-image cld-responsive" alt="The 'original' heats of Horsham's Battle of the Bands take place this week" data-src="https://images-o.jpimedia.uk/imagefetch/w_auto,f_auto,ar_3:2,q_auto:low,c_fill/if_h_lte_200,c_mfit,h_201/https://www.wscountytimes.co.uk/webimage/1.9009786.1563971940!/image/image.jpg" src="data:image/png;base64,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"
                                 title="The 'original' heats of Horsham's Battle of the Bands take place this week" />
                        
                                            </div>

                    <div id="adSlotInImage" class="ad-gpt adGPTTag"></div>

                    
                                            <figcaption class="article-header__lead-image-caption">
                            The 'original' heats of Horsham's Battle of the Bands take place this week
                        </figcaption>
                                    </figure>
            
            </header>
            <aside class="aside article__aside">
			<div class="article__meta u-clearfix">
                				                        <!-- Article Byline -->
				<div class="article-meta__byline ">
		        		        <div class="article-meta__byline-info-container">
		            <div class="article-meta__byline-name-container" title="by Lawrence Smith" rel="author">
		                		                    <a href="https://www.wscountytimes.co.uk/author/lawrence.smith1" >
		                        <h4 class="article-meta__byline-name" class="color-primary">Lawrence Smith</h4>
		                    </a>
		                		            </div>
		            <div class="article-meta__byline-contact-list">
		            		            		            		                <h5 class="article-meta__byline-contact-list-item">
		                    <a class="article-meta__byline-contact-list-item-link" href="mailto:lawrence.smith@jpimedia.co.uk">Email</a>
		                </h5>
		            		            </div>
		         </div>
				</div>
								<!-- Article Timestamp -->

				
        
								
				<div class="article-meta__timestamp article-meta__timestamp--same-day">
		        <time class="article-meta__timestamp-item" datetime="Wednesday 24 July 2019" pubdate="">
		            <span class="article-meta__timestamp-label">Published:</span>
		            <span class="article-meta__timestamp-time">13:39</span>

		            		                <span class="article-meta__timestamp-date">Wednesday 24 July 2019</span>
		            		        </time>

		        				</div>
    		
                          


	<script type="text/javascript" src="/assets/script/minified/jpdna.sharetool.min.js?v=505"></script>
<script type="text/javascript" src="/assets/script/jp-coremetrics-shareWidget.js?v=505"></script>

		
		<div class=" article-sharetool article-sharetool--small">
		            <div class="article-sharetool__title">Share this article</div>
				<ul id="shareTool" class="article-sharetool__list">
	                    <li class="article-sharetool__item">
            <a role="button" 
	title="Share on Facebook"
	class="article-sharetool__facebook"
   	id="sharetool_facebook"
	href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.wscountytimes.co.uk%2Fwhats-on%2Fthings-to-do%2Fwest-sussex-county-times-entertainment-listings-thursday-to-wednesday-july-25-31-1-9009845"
	target="_blank"
	data-provider="facebook"
	data-base-share-url="https://www.facebook.com/sharer/sharer.php?u="
	data-window-height="500"
	data-window-width="500"
	data-url-to-share="https://www.wscountytimes.co.uk/whats-on/things-to-do/west-sussex-county-times-entertainment-listings-thursday-to-wednesday-july-25-31-1-9009845">
		<span class="article-sharetool__icon">
	
		<svg class="article-sharetool__icon-facebook article-sharetool_icon--jpdna" id="Layer_1" version="1.1" viewBox="0 0 67 67" 
			xml:space="preserve" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink">
			<path d="M29.765,50.32h6.744V33.998h4.499l0.596-5.624h-5.095  
			l0.007-2.816c0-1.466,0.14-2.253,2.244-2.253h2.812V17.68h-4.5c-5.405,0-7.307,2.729-7.307,7.317v3.377h-3.369v5.625h3.369V50.32z   
			M34,64C17.432,64,4,50.568,4,34C4,17.431,17.432,4,34,4s30,13.431,30,30C64,50.568,50.568,64,34,64z" 
			style="fill-rule:evenodd;clip-rule:evenodd;fill:#3A589B;"/>
		</svg>
	
		<svg class="article-sharetool_icon--legacy" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px"
	 		width="28" height="28" viewBox="0 0 155.139 155.139" style="enable-background:new 0 0 155.139 155.139;" xml:space="preserve">
			<g>
				<path id="f_1_" style="fill:#fff;" d="M89.584,155.139V84.378h23.742l3.562-27.585H89.584V39.184
					c0-7.984,2.208-13.425,13.67-13.425l14.595-0.006V1.08C115.325,0.752,106.661,0,96.577,0C75.52,0,61.104,12.853,61.104,36.452
					v20.341H37.29v27.585h23.814v70.761H89.584z"/>
			</g>
		</svg>
	</span>
</a>
            </li>
                    <li class="article-sharetool__item">
             <a role="button" 
    title="Share on Twitter"
	class="article-sharetool__twitter"
	id="sharetool_twitter"
	href="https://twitter.com/intent/tweet?text=West+Sussex+County+Times+entertainment+listings%2C+Thursday+to+Wednesday%2C+July+25-31&url=https%3A%2F%2Fwww.wscountytimes.co.uk%2Fwhats-on%2Fthings-to-do%2Fwest-sussex-county-times-entertainment-listings-thursday-to-wednesday-july-25-31-1-9009845"
	target="_blank"
	data-provider="twitter"
	data-base-share-url="https://twitter.com/intent/tweet?text="
	data-window-height="300"
	data-window-width="500"
	data-tweet-text="West Sussex County Times entertainment listings, Thursday to Wednesday, July 25-31"
	data-share-link="https://www.wscountytimes.co.uk/whats-on/things-to-do/west-sussex-county-times-entertainment-listings-thursday-to-wednesday-july-25-31-1-9009845">
		<span class="article-sharetool__icon">
	
		<svg class="article-sharetool__icon-twitter article-sharetool_icon--jpdna" id="Layer_1" version="1.1" viewBox="0 0 67 67" xml:space="preserve" xmlns="http://www.w3.org/2000/svg" 
			 xmlns:xlink="http://www.w3.org/1999/xlink">
			<path style="fill-rule:evenodd;clip-rule:evenodd;fill:#598DCA;" d="M38.167,22.283c-2.619,0.953-4.274,3.411-4.086,6.101  
			l0.063,1.038l-1.048-0.127c-3.813-0.487-7.145-2.139-9.974-4.915l-1.383-1.377l-0.356,1.017c-0.754,2.267-0.272,4.661,1.299,6.271  
			c0.838,0.89,0.649,1.017-0.796,0.487c-0.503-0.169-0.943-0.296-0.985-0.233c-0.146,0.149,0.356,2.076,0.754,2.839  
			c0.545,1.06,1.655,2.097,2.871,2.712l1.027,0.487l-1.215,0.021c-1.173,0-1.215,0.021-1.089,0.467  
			c0.419,1.377,2.074,2.839,3.918,3.475l1.299,0.444l-1.131,0.678c-1.676,0.976-3.646,1.526-5.616,1.567  
			C20.775,43.256,20,43.341,20,43.405c0,0.211,2.557,1.397,4.044,1.864c4.463,1.377,9.765,0.783,13.746-1.568  
			c2.829-1.674,5.657-5,6.978-8.221c0.713-1.715,1.425-4.851,1.425-6.354c0-0.975,0.063-1.102,1.236-2.267  
			c0.692-0.678,1.341-1.419,1.467-1.631c0.21-0.403,0.188-0.403-0.88-0.043c-1.781,0.636-2.033,0.551-1.152-0.402  
			c0.649-0.678,1.425-1.907,1.425-2.267c0-0.063-0.314,0.042-0.671,0.233c-0.377,0.212-1.215,0.53-1.844,0.72l-1.131,0.361l-1.027-0.7  
			c-0.566-0.381-1.361-0.805-1.781-0.932C40.766,21.902,39.131,21.944,38.167,22.283z M34,64C17.432,64,4,50.568,4,34  
			C4,17.431,17.432,4,34,4s30,13.431,30,30C64,50.568,50.568,64,34,64z"/>
		</svg>
	
		<svg class="article-sharetool_icon--legacy" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px"
			 width="28" height="28" viewBox="0 0 612 612" style="enable-background:new 0 0 612 612;" xml:space="preserve">
			<g>
				<g>
					<path style="fill:#fff;" d="M612,116.258c-22.525,9.981-46.694,16.75-72.088,19.772c25.929-15.527,45.777-40.155,55.184-69.411
						c-24.322,14.379-51.169,24.82-79.775,30.48c-22.907-24.437-55.49-39.658-91.63-39.658c-69.334,0-125.551,56.217-125.551,125.513
						c0,9.828,1.109,19.427,3.251,28.606C197.065,206.32,104.556,156.337,42.641,80.386c-10.823,18.51-16.98,40.078-16.98,63.101
						c0,43.559,22.181,81.993,55.835,104.479c-20.575-0.688-39.926-6.348-56.867-15.756v1.568c0,60.806,43.291,111.554,100.693,123.104
						c-10.517,2.83-21.607,4.398-33.08,4.398c-8.107,0-15.947-0.803-23.634-2.333c15.985,49.907,62.336,86.199,117.253,87.194
						c-42.947,33.654-97.099,53.655-155.916,53.655c-10.134,0-20.116-0.612-29.944-1.721c55.567,35.681,121.536,56.485,192.438,56.485
						c230.948,0,357.188-191.291,357.188-357.188l-0.421-16.253C573.872,163.526,595.211,141.422,612,116.258z"/>
				</g>
			</g>
		</svg>
	</span>
</a>
            </li>
                    <li class="article-sharetool__item">
            <a role="button"
	title="Share via email"
	class="article-sharetool__email"
    id="sharetool_email"
	href="mailto:?subject=West Sussex County Times entertainment listings, Thursday to Wednesday, July 25-31&body=https://www.wscountytimes.co.uk/whats-on/things-to-do/west-sussex-county-times-entertainment-listings-thursday-to-wednesday-july-25-31-1-9009845"
	data-provider="email"
	data-base-share-url="mailto:?"
	data-email-subject="West Sussex County Times entertainment listings, Thursday to Wednesday, July 25-31"
	data-email-body="https://www.wscountytimes.co.uk/whats-on/things-to-do/west-sussex-county-times-entertainment-listings-thursday-to-wednesday-july-25-31-1-9009845">
		<span class="article-sharetool__icon">
			<svg class="article-sharetool_icon--jpdna" version="1.1" id="Layer_1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px"
		            viewBox="0 0 34 34" s xml:space="preserve">
			<path class="st0" fill="#7F807E" d="M17,34c9.4,0,17-7.6,17-17c0-9.4-7.6-17-17-17C7.6,0,0,7.6,0,17C0,26.4,7.6,34,17,34"/>
			<g>
		        <g>
		            <path fill="#FFFFFF" class="st1" d="M26.7,9.7c0,4.9,0,9.7,0,14.6c-6.5,0-12.9,0-19.4,0c0-4.9,0-9.7,0-14.6C13.8,9.7,20.2,9.7,26.7,9.7z
		                M9.6,11.1C9.6,11.1,9.7,11.1,9.6,11.1c2.3,2.3,4.5,4.6,6.8,6.9c0.3,0.3,0.9,0.3,1.3,0c2.3-2.3,4.5-4.5,6.8-6.8c0,0,0,0,0-0.1
		                C19.5,11.1,14.6,11.1,9.6,11.1z M9.6,23c4.9,0,9.8,0,14.8,0c-1.6-1.7-3.2-3.3-4.9-5c0,0,0,0.1-0.1,0.1c-0.3,0.3-0.6,0.6-0.8,0.8
		                c-0.9,0.9-2.3,0.9-3.2,0c-0.3-0.3-0.6-0.6-0.9-0.9c0,0,0,0-0.1-0.1C12.9,19.6,11.3,21.3,9.6,23z M8.7,12c0,3.3,0,6.6,0,10
		                c1.6-1.7,3.3-3.3,4.9-5C11.9,15.3,10.3,13.7,8.7,12z M20.5,17c1.6,1.7,3.2,3.3,4.8,5c0-3.3,0-6.6,0-9.8
		    	        C23.7,13.8,22.1,15.4,20.5,17z"/>
		        </g>
			</g>
		</svg>
	
		<svg class="article-sharetool_icon--legacy" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px"
			width="28" height="28" viewBox="0 0 512 512" style="enable-background:new 0 0 512 512;" xml:space="preserve">
			<g>
				<g>
					<g>
						<path style="fill:#fff;" d="M30,92c-8,0-13,0.667-15,2s-2.333,2.833-1,4.5s4.667,4.5,10,8.5c2.667,2,4.667,3.667,6,5l226,172
							l226-171l5-5c5.333-4,8.833-6.833,10.5-8.5s1.5-3.333-0.5-5s-7-2.5-15-2.5H241H30z"/>
						<path style="fill:#fff;" d="M0,132v254c0,7.333,3,14.833,9,22.5S21,420,27,420h458c6,0,12-3.833,18-11.5s9-15.167,9-22.5V132
							L256,328L0,132z"/>
					</g>
				</g>
			</g>
		</svg>
	</span>
</a>            </li>
        		</ul>
	</div>
		<script type="text/javascript">
		window.onload = function () {
			$('div[class^="article-sharetool"] a').sharetool();
		};
		var requestParam = "$m.request.httpRequest.getParameter('articleId')";
		var index = requestParam.indexOf("-");
		var conversionEventParam = "ContentId(1.9009845)";
		var pointIndex = conversionEventParam.indexOf(".");
		var articleID = conversionEventParam.substring(pointIndex + 1, conversionEventParam.length - 1);
	</script>

<style>
    .article-sharetool.article-sharetool--mobile {
        display: none;
    }
</style>        
      		</div>
</aside>
        <section class="article-section">
        
                
      		            						    </section>
    
            <ev-paywall modal-size="md" modal-keyboard=“true” modal-backdrop="true"></ev-paywall>
    
    <section class="article-content" >
            
        <!-- Comments CTA -->
                        <!-- END Comments CTA -->

            <div class="p402_premium">
        <h3 class="article-content__lead"><!--PSTYLE=WINT_Web Intro--><p>Concerts, stage shows, films, exhibitions, walks and stand-up comedy gigs</p></h3>

                <p><strong>THURSDAY, JULY 25</strong></p><div class="p402_hide">
                            <div id="adSlotTead" class="ad-gpt adGPTTag">
            </div>
            </div><p><strong>COMMUNITY</strong></p><div class="p402_hide">
                            <div id="adSlotArticleBody1_MobileOnly" class="ad-gpt adGPTTag">
            </div>
            </div><p>WALK: Meet 10am at the Mucky Duck, Loxwood Road, Tismans Common, RH12 3BW. 4.5 mile relaxing HDC walk through fields and woodland. Inclines and stiles en route. Refreshments are available and can be pre ordered. 2.5 hrs. Pauline 07779671568 Douglas 01403 268807.</p><div class="p402_hide">
    <div id="taboola-mobile-mid-article-text-links-title" class="taboola-right-rail__title"></div>
    <div id="taboola-mobile-mid-article-text-links" class="taboola"></div>
</div><p><strong>EXHIBITION</strong></p><p>Graduate Show: The Art Academy London, in conjunction with It’s Magic Events, is bringing its Graduate Show 2019 to Haywards Heath. The art exhibition will be held in the Haywards Heath Baptist Church, Sussex Road. Sussex portrait artist Thomas Golunski will be giving an illustrative talk with a live demonstration on Friday evening, July 26, from 7pm-9.30pm. Exhibition opening times: Thursday, July 25, 10am-2pm and 4pm-9pm. Friday, July 26, 10am-2pm and 4pm-7pm. Saturday, July 27, 10am-4pm.</p><p><strong>GIGS</strong></p><p>Horsham Battle of the Bands: Orinal Bands, Heat 1, The REC Rooms, Horsham, 7pm-11pm. </p><div class="p402_hide">
                            <div id="adSlotArticleBody1_DesktopOnly" class="ad-gpt adGPTTag">
            </div>
            </div><div class="p402_hide">
                            <div id="adSlotArticleBody2_MobileOnly" class="ad-gpt adGPTTag">
            </div>
            </div><p><strong>STAGE</strong></p><p>West Chiltington Drama Festival 2019: July 24-27, 7.30pm, West Chiltington Village Hall, www.hdculture2019.co.uk. Each evening offers a selection of some of the best amateur dramatic performance across the district.</p><p><strong>FRIDAY, JULY 26</strong></p><p><strong>COMMUNITY</strong></p><div class="p402_hide">
                            <div id="adSlotArticleBody2_DesktopOnly" class="ad-gpt adGPTTag">
            </div>
            </div><div class="p402_hide">
                            <div id="adSlotArticleBody3_MobileOnly" class="ad-gpt adGPTTag">
            </div>
            </div><p>TEA DANCE: 1.30pm-3.45pm, £5 per person including tea or coffee. Southwater Leisure Centre, Pevensey Road, Southwater (off Cedar Drive). To find out more call 01403 733208 or Colin and Margaret on 01403 734409.</p><div class="p402_hide">

                <div class="p402_hide">    
        
    

    <section class="article-suggested-group article-suggested-group--no-previous ">

    
    
    
        <div class="article-suggested-group__item-next">
        <article class="article-suggested-teaser article-suggested-teaser--next">
                        <div class="article-suggested-teaser__image-container">
                <img src="data:image/png;base64,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"
                    data-src="https://images-o.jpimedia.uk/imagefetch/w_auto,f_auto,ar_3:2,q_auto:low,c_fill/if_h_lte_200,c_mfit,h_201/https://www.bedfordtoday.co.uk/webimage/1.9006420.1563785648!/image/image.jpg" class="article-suggested-teaser__image cld-responsive" alt="The Jonny Hepbir Quintet" />
                <noscript>
                    <img src="https://images-o.jpimedia.uk/imagefetch/w_auto,f_auto,ar_3:2,q_auto:low,c_fill/if_h_lte_200,c_mfit,h_201/https://www.bedfordtoday.co.uk/webimage/1.9006420.1563785648!/image/image.jpg" class="teaser__image" alt="The Jonny Hepbir Quintet" />
                </noscript>
            </div>
                        <div class="article-suggested-teaser__text-container">
                <h3>
                    <a href="https://www.wscountytimes.co.uk/whats-on/the-jonny-hepbir-quintet-heads-to-steyning-jazz-club-1-9006421" class="article-suggested-teaser__heading js-ellipsize">
                        The Jonny Hepbir Quintet heads to Steyning Jazz Club
                    </a>
                </h3>
            </div>
            <span class="article-suggested-teaser__nav-flag background-primary"><svg version="1.1" id="Layer_1" class="background-primary complement-fill"  xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px"
                 viewBox="0 0 21.2 26.4" enable-background="new 0 0 21.2 26.4" xml:space="preserve">
            <g>
                <path d="M21,12.9C16.6,8.7,7.6,0,7.6,0L0,0c0,0,9.1,8.8,13.7,13.3C9.3,17.7,0.3,26.4,0.3,26.4l7.2,0
                    c0,0,5.2-5,7.6-7.3c2-2,4-3.9,6.1-5.9C21.1,13.1,21,13,21,12.9z"/>
            </g>
            </svg></span>
            <a href="https://www.wscountytimes.co.uk/whats-on/the-jonny-hepbir-quintet-heads-to-steyning-jazz-club-1-9006421" class="article-suggested-teaser__link-primary"></a>
        </article>
    </div>
        </section>

            </div>    
    <script>
            var Coremetrics = Coremetrics || {};
        Coremetrics.articleTeaserEventID = "WSCT | Article Teaser";
        Coremetrics.articleTeaserEventCatID = "WSCT | Article Teaser";
        </script>
</div><p>WALK: Meet 10am in The Star Inn car park, Rusper (RH12 4RA, TQ206372). 5.3 mile HDC walk, mostly flat but with some moderate inclines and stiles to Friday Street. Could be wet and muddy in places. No dogs. Good food and drink at the Star at the end of the walk. 2.5 hrs. Geoff 01403 258180.</p><p><strong>CONCERTS</strong></p><p>Totally TINA: 7.30pm, £24, Chequer Mead Theatre, East Grinstead, 01342 302000, www.chequermead.org.uk. Now in its eighth successful year, Totally TINA is the longest running tribute to the legendary Queen of Rock and Soul, Tina Turner.</p><p><strong>GIGS</strong></p><div class="p402_hide">
                            <div id="adSlotArticleBody3_DesktopOnly" class="ad-gpt adGPTTag">
            </div>
            </div><div class="p402_hide">
                            <div id="adSlotArticleBody4_MobileOnly" class="ad-gpt adGPTTag">
            </div>
            </div><p>Beat the Bullet: The REC Rooms, Horsham, 7.30pm-11pm. </p><p>Cinnamon Street: The Holmbush Inn, Horsham, 8pm-11pm. </p><p>Horsham Battle of the Bands: Original Bands, Heat 2, Horsham Sports Club, 7pm-11pm. </p><p>Jim Worton: Roffey Social Club, Horsham, 8.30pm-11pm.</p><p>Pocket Rock-It: The Bedford, Horsham, 8.30pm-11pm.</p><p>Small Town Kids: The King’s Arms, Horsham, 8pm-11pm. </p><p>The GJ’s Group: The Cricketers Arms, Billingshurst, 8.30pm-11pm. </p><p>The Majors: The Railway Inn, Billingshurst, 8.30pm-11pm. </p><p><strong>STAGE</strong></p><p>Braver Than You Believe: Friday and Saturday, July 26-27, 7pm (plus 2pm show Saturday), £14 (discounts £12), The Hawth, Crawley, 01293 553636, www.hawth.co.uk. Redhurst Schools of Dancing’s show features more than 100 dancers aged 3-18.</p><p><strong>SATURDAY, JULY 27</strong></p><p><strong>COMMUNITY</strong></p><p>Big art workshop: Broadbridge Heath Village Centre. Drop-in family workshop. Most suitable for children aged 4 and over but all welcome. All children must be accompanied by an adult. Design and make a large mural to display in the community and make a countryside creature to take home. Find out more at www.hdculture2019.co.uk.</p><p>WALK: Meet 2pm at Storrington Rec. Ground C.P Car Park, RH20 4BG. Visits to two wonderful areas managed for public enjoyment and nature conservation. 3.6 mile HDC walk, easy flat route. Dogs welcome. Refreshments provided. 1 hr 45 mins. Mick 01903 745971.</p><p><strong>GIGS</strong></p><p>Horsham Rocks Presents: Off The Rails, Carfax Bandstand, Horsham, 2pm-4pm. </p><p>Solice: The Malt Shovel, Horsham, 8.30pm-11pm. </p><p><strong>SUNDAY, JULY 28</strong></p><p><strong>COMMUNITY</strong></p><p>WALK: Meet 10am, Kithurst Hill car park at the very top of the hill (TQ070124). 4.5 mile HDC walk to historic Lee Farm in the heart of the South Downs behind Storrington. Dogs welcome. Refreshments provided. 2 hrs. Mick 01903 745971</p><p><strong>FILM</strong></p><p>André Rieu: Shall We Dance? 3pm, £16 (discounts £14), The Hawth, Crawley, 01293 553636, www.hawth.co.uk. André Rieu’s annual hometown Maastricht concerts attract fans from all corners of the globe. Screened with stae-of-the-art technology.</p><p><strong>GIGS</strong></p><p>Horsham Folk Club: Normandy Centre, Horsham, 7.45pm-10pm.</p><p>Stan’s Showcase: The Anchor Hotel, Horsham, 7pm-10.30pm. </p><p><strong>STAGE</strong></p><p>Little Sparks Dance Academy: Spark a Dream. 2pm, 6pm, £9-£11, Chequer Mead Theatre, East Grinstead, 01342 302000, www.chequermead.org.uk. </p><p><strong>MONDAY, JULY 29</strong></p><p><strong>COMMUNITY</strong></p><p>WALK: Meet 10.30am in the middle of Cowfold the village at the football field, at the junction of Farthing Cottages and the A272, RH13 8BL (TQ214225). Gentle, shady, slightly uphill 4.8 mile HDC walk through quiet lanes and paths, some stiles. No dogs.  2.5 hrs. Jill 07780 701184.</p><p><strong>EXHIBITION</strong></p><p>Artist in Residence Exhibition: July 29 to August 23. £5-£12, Parham House and Gardens, Pulborough. A spokesperson said: “This year’s artist in residence, celebrated photographer Elizabeth Zeschin, has been using a traditional large format plate view camera to capture the House, Gardens and landscape at Parham and she develops the photographs herself.”</p><p><strong>STAGE</strong></p><p>Build an Opera Summer School: July 29 to August 2, £250, Chesworth Farm, Horsham. Songwriting, scene painting, acting, singing, story writing, set and costume design, mask making and performing. A children’s holiday activity for 8-14 year olds in Horsham with a difference. Find out more at www.hdculture2019.co.uk. No previous experience needed.</p><p><strong>TUESDAY, JULY 30</strong></p><p><strong>CONCERTS</strong></p><p>Rock ‘n’ Roll Paradise: 7.30pm, £23, The Hawth, Crawley, 01293 553636, www.hawth.co.uk.  Bringing to life the music of the giants of rock and roll including Buddy Holly, Gene Vincent, Jerry Lee Lewis and many more.</p><p><strong>GIGS</strong></p><p>Open Mic: The Royal Oak, Crawley, 8pm-11pm. </p><p>Open Mic: The Bull Inn, Henfield, 8pm-11pm.</p><p>Open Mic: The Jolly Tanners, Haywards Heath, 8pm-11pm. </p><p><strong>WEDNESDAY, JULY 31</strong></p><p><strong>COMMUNITY</strong></p><p>WALK: Meet 10am in the car park of Whitemans Green recreation ground (not the Rugby club), Staplefield Road, Cuckfield (TQ301256, RH17 5HX). 5.2 mile HDC walk north over the golf course. Good views from the High Weald Landscape Trail. No dogs. 2 hrs 15 mins. Mike 07855 502023.</p><p><strong>CONCERTS</strong></p><p>Buble Meets Sinatra: The Showdown. 7.30pm, £25 (child/students £16.50), The Hawth, Crawley, 01293 553636, www.hawth.co.uk.</p><p><strong>GIGS</strong></p><p>Live Music Showcase: The Bear, Horsham, 8pm-11pm. </p><p><strong>STAGE</strong></p><p>Measure for Measure: Royal Shakespeare Company. 7pm, £11-£14.50, Chequer Mead Theatre, East Grinstead, 01342 302000, www.chequermead.org.uk.</p><p><strong>CINEMA (by Jane Bullen)</strong></p><p><strong>BURGESS HILL</strong></p><p>Orion (01444 243300): RSC: Measure For Measure (12A) Wed 7.00. André Rieu 2019 Maastricht Concert: Shall We Dance? (U) Sun 3.00. The Lion King (PG) Fri, Sat, Mon, Tue &amp; Thu 11.45, 1.30, 4.30, 7.30; Sun 12.00, 2.20, 5.20, 7.15; Wed 11.30, 2.20, 5.15, 8.10. Spider-Man: Far From Home (12A) 8.15 (not Wed); Wed 3.20. Toy Story 4 (U) Fri, Sat, Mon, Tue &amp; Thu 2.45, 5.30; Sun 11.45; Wed 12.45.</p><p><strong>CHICHESTER</strong></p><p>Cineworld (0871 2208000): Annabelle Comes Home (15) Fri, Sat, Sun, Mon, Tue &amp; Wed 12.40. Horrible Histories: The Move – Rotten Romans (PG) Fri, Sat, Sun &amp; Wed 10.00, 12.10, 2.30, 4.50, 7.20; Mon &amp; Tue 10.00, 12.10, 2.30, 4.50, 7.15; Thu 10.00, 12.20, 2.40, 5.00, 7.40. Movies For Juniors: Paw Patrol: Mighty Pups (U) Fri, Sat, Sun, Mon, Tue &amp; Wed 10.00; Thu 10.15. Movies For Juniors: Pokémon Detective Pikachu (PG) Fri, Sat, Sun, Mon, Tue &amp; Wed 10.10; Thu 10.00. Rocketman Sing-A-Long (15) Fri 7.30. Spider-Man: Far From Home (12A) Fri, Sat, Sun, Mon, Tue &amp; Wed 11.10, 2.10, 5.10, 8.10; Thu 10.00, 1.40, 4.40. The Current War (12A) Fri, Sat, Sun, Mon, Tue &amp; Wed 3.10, 5.45, 8.20; Thu 8.20. IMAX 2D: The Lion King (PG) Fri, Sat, Sun, Mon, Tue &amp; Wed 11.00, 2.00, 5.00. IMAX 3D: The Lion King (PG) Fri, Sat, Sun &amp; Wed 8.00; Mon &amp; Tue 7.50. The Lion King (PG) Fri 10.00, 10.30, 11.30, 12.00, 1.00, 1.30, 2.30, 3.00, 4.30, 5.30, 6.00, 7.00, 8.30, 9.00; Sat &amp; Wed 10.00, 10.30, 11.30, 12.00, 1.00, 1.30, 2.30, 3.00, 4.00, 4.30, 5.30, 6.00, 7.30, 8.30, 9.00; Sun 10.00, 10.30, 11.30, 12.00, 1.00, 1.30, 2.30, 4.00, 4.30, 5.30, 6.10, 7.00, 7.30, 8.30, 9.00; Mon &amp; Tue 10.00, 10.30, 11.30, 12.00, 1.00, 1.30, 2.30, 3.00, 4.00, 4.30, 5.30, 6.00, 7.20, 8.30, 9.00; Thu 10.10, 11.20, 12.10, 1.10, 2.10, 3.10, 4.10, 5.10, 6.10, 7.20, 8.10. Toy Story 4 (U) Fri, Sat, Sun &amp; Wed 10.00, 11.20, 12.20, 1.50, 2.50, 5.20, 7.50; Mon &amp; Tue 10.00, 11.20, 12.20, 1.50, 2.50, 5.20, 7.00; Thu 10.20, 12.50, 3.20, 5.50. Yesterday (12A) Fri, Sat, Sun, Mon, Tue &amp; Wed 4.20, 7.10; Thu 10.50, 9.00. André Rieu 2019 Maastricht Concert: Shall We Dance? (U) Sat 7.00; Sun 3.00. Secret Unlimited Screening 12 (15) Mon 8.00.</p><p>The Matrix: 20th Anniversary (4K Restoration) (15) Tue 8.00. RSC Live: Measure For Measure (12A) Wed 7.00. Balance, Not Symmetry: Biffy Clyro Acoustic Set + Cast Q&amp;A (15) Thu 7.00. IMAX 2D: Fast And Furious: Hobbs And Shaw (12A) Thu 10.45, 1.45, 4.45, 7.45. Fast And Furious: Hobbs And Shaw (12A) Thu 11.30, 12.15, 1.00, 2.30, 3.15, 4.00, 5.30, 6.15, 7.15, 8.30, 9.15.</p><p>New Park (01243 786650): Vita And Virginia (12A) Fri 1.15; Sat 3.30; Sun 6.00; Mon 1.00, 3.30; Tue 5.30; Wed 2.45; Thu 8.15. Toy Story 4 (PG) Fri 3.45; Sat 1.15; Sun 12.30; Mon &amp; Thu 6.00; Tue 3.15; Wed 12.45, 5.00. The Hummingbird Project (15) Fri &amp; Sat 6.00; Tue 1.00. The Cinema Of Ernst Lubitsch (U) Fri 6.30. In Fabric (15) Fri &amp; Sat 8.30. Metropolitan Opera: Romeo Et Juliette (PG) Sun 2.30. Anna (15) Sun 8.15; Mon 8.15; Thu 12.00. Festival Programme Launch (PG) Tue 11.30. Never Look Away (2018) (15) Tue 7.45; Thu 2.30. NT Live: Measure For Measure (12A) Wed 7.00.</p><p><strong>CRAWLEY</strong></p><p>Cineworld (0871 200 2000): Aladdin (PG) Fri, Sat, Sun, Mon, Tue &amp; Wed 10.00, 1.00, 4.00. 2D SCREENX: Annabelle Comes Home (15) Fri, Sat, Sun, Mon, Tue &amp; Wed 3.10, 8.50. Annabelle Comes Home (15) Fri &amp; Sat 6.10, 10.40; Sun, Mon, Tue &amp; Wed 6.10; Thu 9.20. Horrible Histories: The Movie – Rotten Romans (PG) Fri, Sat, Sun, Tue &amp; Wed 10.40, 1.00, 3.20, 5.40, 8.10; Mon 10.40, 1.00, 3.20, 5.40, 7.40; Thu 10.10, 12.10, 2.40, 5.15, 7.40. Judgementall Hai Kya (tbc) Fri &amp; Sun 8.45; Tue 7.10. Midsommar (18) Fri &amp; Sat 10.20. Movies For Juniors: Paw Patrol: Mighty Pups (U) Fri, Sat, Sun, Mon, Tue &amp; Wed 10.10; Thu 10.20. Movies For Juniors: Pokémon Detective Pikachu (PG) Fri-Thu 10.00. Rocketman Sing-A-Long (15) Fri 7.30. 2D SCREENX: Spider-Man: Far From Home (12A) Fri, Sat, Sun, Mon, Tue &amp; Wed 12.00, 5.50; Thu 11.00, 5.10.</p><p>Spider-Man: Far From Home (12A) Fri &amp; Sat 10.10, 1.10, 3.10, 4.20, 7.20, 8.40, 10.20; Sun 10.10, 1.10, 4.20, 7.20, 8.40; Mon 10.10, 1.10, 3.10, 4.20, 7.20; Tue &amp; Wed 10.10, 1.10, 3.10, 4.20, 7.20, 8.40; Thu 2.10, 8.10. Stuber (15) Fri &amp; Sat 10.50. The Current War (12A) Fri &amp; Sat 12.10, 2.50, 5.30, 8.20, 11.00; Sun, Mon, Tue &amp; Wed 12.10, 2.50, 5.30, 8.20; Thu 3.15, 5.50, 8.40. The Dead Don’t Die (15) Fri 11.10; Sat 10.10. IMAX 2D: The Lion King (PG) Fri &amp; Sat 11.00, 1.50, 4.40, 10.30; Sun, Mon, Tue &amp; Wed 11.00, 1.50, 4.40. 4DX 3D: The Lion King (PG) Fri, Sat, Sun, Mon, Tue &amp; Wed 12.00, 2.50, 5.40, 8.30. 3D: The Lion King (PG) Fri, Sat, Sun, Mon, Tue &amp; Wed 12.50, 6.30. IMAX 3D: The Lion King (PG) Fri, Sat, Sun, Mon, Tue &amp; Wed 7.30. The Lion King (PG) Fri &amp; Sat 10.00, 10.30, 11.30, 12.20, 1.20, 2.20, 3.10, 3.40, 4.10, 5.10, 6.00, 7.00, 8.00, 9.00, 9.30, 10.00, 11.00; Sun, Tue &amp; Wed 10.00, 10.30, 11.30, 12.20, 1.20, 2.20, 3.10, 3.40, 4.10, 5.10, 6.00, 7.00, 8.00, 9.00, 9.30; Mon 10.00, 10.30, 11.30, 12.20, 1.20, 2.20, 3.10, 3.40, 4.10, 5.10, 6.00, 7.00, 8.00, 9.15; Thu 10.10, 10.40, 11.10, 11.40, 12.20, 1.00, 1.30, 2.00, 2.30, 3.10, 4.20, 4.50, 5.20, 6.00, 6.40, 7.10, 7.40, 8.50. The Queen’s Corgi (PG) Fri, Sat, Sun, Mon, Tue &amp; Wed 11.50; Thu 10.10. Toy Story 4 (U) Fri, Sat, Sun &amp; Wed 10.00, 11.00, 12.20, 1.30, 2.50, 4.00, 5.20, 6.30, 7.50; Mon 10.00, 11.00, 12.20, 1.30, 2.50, 4.00, 5.20, 6.30, 8.40; Tue 10.00, 11.00, 12.20, 1.30, 2.50, 4.0, 5.20, 6.30, 8.45; Thu 10.00, 11.10, 12.30, 1.40, 3.00, 5.30. Yesterday (12A) Fri, Sat, Sun, Tue &amp; Wed 12.20, 2.00, 4.50, 7.40; Mon 12.20, 2.00, 4.50, 9.00; Thu 12.30, 4.10, 8.20. André Rieu 2019 Maastricht Concert: Shall We Dance? (U) Sat 7.00; Sun 3.00. Hindi: Arjun Patiala (tbc) Sat, Mon &amp; Wed 8.45; Sun 7.10. Secret Unlimited Screening 12 (15) Mon 8.00, 8.15. The Matrix: 20th Anniversary (4K Restoration) (15) Tue 8.00. RSC Live: Measure For Measure (12A) Wed 7.00. Balance, Not Symmetry: Biffy Clyro Acoustic Set + Q&amp;A (15) Thu 7.00. IMAX 2D: Fast And Furious: Hobbs And Shaw (12A) Thu 10.30, 1.30, 4.30, 7.30. 4DX 2D: Fast And Furious: Hobbs And Shaw (12A) Thu 11.15, 2.15, 5.15, 8.30. Fast And Furious: Hobbs And Shaw (12A) Thu 10.00, 12.00, 12.30, 1.00, 3.00, 3.30, 4.00, 6.00, 6.30, 7.00, 8.00, 9.00, 9.30.</p><p>The Hawth (01293 553636): André Rieu 2019 Maastricht Concert: Shall We Dance? (U) Sun 3.00.</p><p><strong>EAST GRINSTEAD</strong></p><p>Scott Cinemas – The Atrium Cinema (01342 321666): The Lion King (PG) Fri, Mon &amp; Tue 11.30, 2.20, 2.50, 5.10, 8.00; Sat 10.00, 12.50, 3.45, 5.20, 8.10; Sun 11.45, 12.35, 5.20, 7.00; Wed 10.00, 12.50, 2.50, 4.45, 8.10; Thu 11.30, 2.20, 5.10, 8.00. Spider-Man: Far From Home (12A) 12.30 (not Sun). Toy Story 4 (U) 12.35, 3.20. Annabelle Comes Home (15) Fri &amp; Sat 5.35; Sun, Mon, Tue &amp; Thu 8.10. The Current War (12A) Fri &amp; Mon-Wed 5.40, 8.15; Sat &amp; Sun 3.00, 8.15; Thu 3.00, 5.40. Rocketman Sing-A-Long (15) Fri 8.10. Kids Crew: Missing Link (PG) Sat 10.20. André Rieu 2019 Maastricht Concert: Shall We Dance? (U) Sat 7.00; Sun 3.00. Yesterday (12A) Sun, Mon, Tue, Wed &amp; Thu 5.35. RSC: Measure For Measure (12A) Wed 7.00. Fast And Furious: Hobbs And Shaw (12A) Thu 8.15.</p><p><strong>HASSOCKS</strong></p><p>Adastra Hall (01273 842081): (No films this week).</p><p><strong>HAYWARDS HEATH</strong></p><p>Clair Hall (01444 455440): (Next film September 19.)</p><p><strong>HORSHAM</strong></p><p>The Capitol (01403 750220): The Lion King (PG) Fri 10.30, 1.45, 4.45, 7.45; Sat &amp; Wed 10.30, 1.45, 4.30; Sun 7.45; Mon, Tue &amp; Thu 10.30, 1.45, 4.45, 7.45. Blue Oasis Film Club Screening: Horrible Histories: The Movie – Rotten Romans (PG) Fri 10.15. Horrible Histories: The Movie – Rotten Romans (PG) Fri &amp; Sat 1.30, 4.15, 7.15; Sun 2.30, 4.45, 7.15; Mon 10.15, 12.30. Sing-A-Long Rocketman (15) Fri 8.15. Blue Oasis Film Club Screening: The Lion King (PG) Sat 11.00. André Rieu 2019 Maastricht Concert: Shall We Dance? (U) Sat 7.00. Sun 3.00. Birds Of Passage (15) Mon 5.00, 8.00. RSC Live: Measure For Measure (12A) Wed 7.00.</p><p>Everyman (0872 436 9060): The Lion King (PG) Fri 10.00, 11.00, 12.50, 2.00, 5.00, 6.20, 8.00, 9.15; Sat 9.45, 11.00, 12.45, 2.00, 3.45, 5.00,l 8.00, 8.45, 9.45; Sun 10.30, 11.20, 1.30, 2.50, 4.30, 5.45, 7.30, 8.40; Mon 9.45, 10.45, 12.40, 1.45, 4.45, 6.10, 7.45, 9.00; Tue 10.00, 10.45, 12.45, 1.45, 3.00, 4.45, 6.15, 7.45, 9.10; Wed 12.15, 1.00, 2.00, 4.00, 5.45, 8.45; Thu 10.00, 10.45, 12.50, 1.45, 2.50, 4.45, 6.15, 7.45, 9.10; Baby Club: Wed 10.00. Toy Story 4 (U) Fri 9.45, 12.20, 3.45; Sat 9.30; Sun 9.45, 12.20; Mon 9.30, 12.10, 3.30; Tue 9.45, 3.40; Wed 9.45, 3.10; Thu 9.30, 3.40. Yesterday (12A) Fri 5.45; Sat 3.00; Sun 8.00; Mon 5.30; Tue 8.45; Wed 5.00; Thu 8.30. The Current War (12A) Fri 3.00, 8.45; Sat 12.15, 6.00; Sun 2.15, 5.15; Mon 2.40, 8.30; Tue 6.00; Wed 11.15, 8.00; Thu 12.10, 5.45; Silver Screen: Tue 12.15. André Rieu 2019 Maastricht Concert: Shall We Dance? (U) Sat 6.45. RSC Live: Measure For Measure (12A) Wed 6.50.</p><p><strong>HURSTPIERPOINT</strong></p><p>Players Theatre/Hurst Village Cinema (01273 835875): (Next film September 12.)</p>
            </div>
    <script type="text/javascript">try { _402_Show(); } catch(e) {}</script>
        <span id="article__content-bottom"></span>

            </section>
    <section class="section article__section">
        <div class="second-slot">
                            
                              <span class="nativeAdArticle" style="float: left;"
        data-size="1x2"
        data-unitname="/3948/horsham.jp/native"	data-label="Article"
        data-categories="" data-status="enabled"
        data-dfpId="8057" data-overlay=""
        data-dfpSiteCode="horsham.jp"
        data-isResponsiveSite="true"
        >
    </span>
                  
    <div id="taboola-below-article-thumbnails-title" class="taboola-right-rail__title"></div>
    <div id="taboola-below-article-thumbnails" class="taboola"></div>
                  
    <div id="taboola-mobile-below-article-thumbnails-title" class="taboola-right-rail__title"></div>
    <div id="taboola-mobile-below-article-thumbnails" class="taboola"></div>
                  
                            <div id="adSlotAside4" class="ad-gpt adGPTTag">
            </div>
                    
                  		    </section>

</article>
        <script type="text/javascript" src="/assets/script/minified/article-responsive-min.js?v=505"></script>
    
<script type="text/javascript" src="/assets/script/minified/sharetool-animation.min.js?v=505"></script>
	</main>
<!-- thirdSlot -->
<aside class="article-aside">
	<div class="third-slot article-third-slot">
	
                          
                            <div id="adSlotAside1" class="ad-gpt adGPTTag">
            </div>
                              
    <div id="taboola-right-rail-thumbnails-title" class="taboola-right-rail__title"></div>
    <div id="taboola-right-rail-thumbnails" class="taboola"></div>
                  
                            <div id="adSlotAside2" class="ad-gpt adGPTTag">
            </div>
                              
			    
			    			    				    		 	<section id="trendingStories1" class="trending-stories trending-stories--vertical u-hide@mobile u-show@tablet u-show@desktop">
	<h2 class="widget-title">Trending</h2>
	<ol class="trending-stories__list" role="list">
			<li class="trending-stories__list-item" role="listitem">
		<article class="trending-stories__card background-primary-before">
									<div class="trending-stories-card__text-container">
				<h3 class="trending-stories-card__heading js-ellipsize" role="heading">
						Broadbridge Heath traffic chaos: I&rsquo;m trapped in my home says woman
				</h3>
			</div>
			<a href="https://www.wscountytimes.co.uk/news/broadbridge-heath-traffic-chaos-i-m-trapped-in-my-home-says-woman-1-9004296" class="trending-stories-card__link-primary" title="Broadbridge Heath traffic chaos: I&rsquo;m trapped in my home says woman">
			</a>
		</article>			
		</li>
			<li class="trending-stories__list-item" role="listitem">
		<article class="trending-stories__card background-primary-before">
									<div class="trending-stories-card__text-container">
				<h3 class="trending-stories-card__heading js-ellipsize" role="heading">
						Level of charges for new Piries Place car park to be set
				</h3>
			</div>
			<a href="https://www.wscountytimes.co.uk/news/politics/level-of-charges-for-new-piries-place-car-park-to-be-set-1-9005247" class="trending-stories-card__link-primary" title="Level of charges for new Piries Place car park to be set">
			</a>
		</article>			
		</li>
			<li class="trending-stories__list-item" role="listitem">
		<article class="trending-stories__card background-primary-before">
									<div class="trending-stories-card__text-container">
				<h3 class="trending-stories-card__heading js-ellipsize" role="heading">
						Scene of bus and car crash on the A24
				</h3>
			</div>
			<a href="https://www.wscountytimes.co.uk/news/people/scene-of-bus-and-car-crash-on-the-a24-1-9006601" class="trending-stories-card__link-primary" title="Scene of bus and car crash on the A24">
			</a>
		</article>			
		</li>
			<li class="trending-stories__list-item" role="listitem">
		<article class="trending-stories__card background-primary-before">
									<div class="trending-stories-card__text-container">
				<h3 class="trending-stories-card__heading js-ellipsize" role="heading">
						Police appeal following attempt to lure child into car in South Downs
				</h3>
			</div>
			<a href="https://www.wscountytimes.co.uk/news/people/police-appeal-following-attempt-to-lure-child-into-car-in-south-downs-1-9007532" class="trending-stories-card__link-primary" title="Police appeal following attempt to lure child into car in South Downs">
			</a>
		</article>			
		</li>
			<li class="trending-stories__list-item" role="listitem">
		<article class="trending-stories__card background-primary-before">
									<div class="trending-stories-card__text-container">
				<h3 class="trending-stories-card__heading js-ellipsize" role="heading">
						Residents&rsquo; anger over soaring &lsquo;service charges&rsquo; on estate near Horsham
				</h3>
			</div>
			<a href="https://www.wscountytimes.co.uk/news/people/residents-anger-over-soaring-service-charges-on-estate-near-horsham-1-9006947" class="trending-stories-card__link-primary" title="Residents&rsquo; anger over soaring &lsquo;service charges&rsquo; on estate near Horsham">
			</a>
		</article>			
		</li>
		</ol>
</section>
			    				    				
			                  
    <div id="taboola-right-rail-thumbnails-recirc-title" class="taboola-right-rail__title"></div>
    <div id="taboola-right-rail-thumbnails-recirc" class="taboola"></div>
                  <link rel="stylesheet" href="/assets/css/legacy/modules/dynamic-yield.css?v=505"/>

<section id="dynamic-yield" class="dynamic-yield">
    <div class="slab slab--wowbrand slab--wide  slab--article-inews">
        <div class="slab__inner">
            <div class="slab__block dy-editorial-wow dy-article-inews" style="padding: 20px 0 0;">
                <div class="dy-editorial-wow__items">
                    <div class="dy_unit">
                        <style rel="stylesheet">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</style>
                        <h3 class="slab-essential__title">
                            <span>
                                <svg version="1.1" class="logo" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px" viewBox="0 0 86.2 86.2" style="enable-background:new 0 0 86.2 86.2;" xml:space="preserve">
                                    <style type="text/css">
                                        .st6 {fill: #CF351C;}
                                        .st7 {fill: #FFFFFF;}
                                    </style>
                                    <rect class="st6" width="86.2" height="86.2"></rect>
                                    <polygon class="st7" points="48.3,66.2 48.3,38.1 48.3,37.7 48.3,32.1 33.2,32.1 33.2,38.1 38.3,38.1 38.3,66.2 33.3,66.2 33.3,72.2 52.8,72.2 52.8,66.2 "></polygon>
                                    <circle class="st7" cx="42.2" cy="18.1" r="6.8"></circle>
                                </svg>
                            </span>
                            <span>The Essentials</span>
                        </h3>
                        <div class="inews-desktop-slab"></div>
                        <h3 class="slab-essential__title">
                            <a class="inews-link-desktop" href="https://inews.co.uk" target="_blank" style="float: none;">Visit inews.co.uk</a>
                        </h3>
                        <div class="inews-link-mobile">
                            <a href="https://inews.co.uk" target="_blank">Visit inews.co.uk</a>
                        </div>
                    </div>
                </div>
            </div>
        </div>
    </div>
</section>

<section id="dynamic-yield" class="dynamic-yield">
    <div class="dy job">
        <ul class="dy__items">
            <li class="dy__item">
                <article>
                    <a href="http://www.jobstoday.co.uk/">
                        <img src="https://images.johnstonpress.co.uk/jpimedia/image/fetch/http://editorial.jpress.co.uk/logos/promo/jobs_local_candidates.gif"
                             alt="Promotional Widget" class="dy__item__img"/>
                    </a>
                </article>
            </li>
        </ul>
    </div>
</section>
                  
    <div id="-title" class="taboola-right-rail__title"></div>
    <div id="" class="taboola"></div>
                  	<link rel="stylesheet" href="/assets/css/legacy/modules/dynamic-yield.css?v=505"/>
	<div class="promotional-dynamicyield">
	</div>
                  
                            <div id="adSlotAside3" data-sticky="true" class="ad-gpt adGPTTag">
            </div>
                    
      	</div>
</aside>
<script type="text/javascript">
	if(typeof JP != "undefined" && typeof JP.DartAdverts != "undefined" && typeof JP.DartAdverts.postscribeAdverts == "function") {
		JP.DartAdverts.postscribeAdverts();
	}
</script>
</div>

          </div>
    <div id="bottom_leaderboard" class="bottom_leaderboard" data-google-query-id="CNy2_rjv9doCFY-kUQodU78Agg"></div>
            
                          
			    
				    				   	 	

<div class="slab slab--bottommobilebanner ">	
	<div class="slab__inner">
		
                          
			    
				    				   	 	<div class="slab__block">
	
                          
                            <div id="adSlotBottomBanner" class="ad-gpt adGPTTag">
            </div>
                    
      </div>
				    				 
			        
      	</div>
</div>				   					 
			                  	<script type="text/javascript">
        //v1.0.0 - 20190227
        function applyImgSrcs(){

            // all IMG element that have a DATA-SRC attribute but not a SRC attribute
            var a = document.querySelectorAll("IMG[data-src]:not([l])");
            var i;
            var sb = 100;

            for ( i = 0; i < a.length; i++) {
                var o = a[i];
                var w = Math.round( ( o.clientWidth + sb / 2 ) / sb ) * sb;
                var u = o.dataset.src;
                u = u.replace( /w_auto/i , "w_"+w );
                o.setAttribute( "src" , u );
                o.setAttribute( "l",true);
            }
        };

        document.addEventListener( "readystatechange" , function(){
            applyImgSrcs();
        });

        window.addEventListener( "scroll" , function(){
            applyImgSrcs();
        });

        applyImgSrcs();
	</script>
<script type="text/javascript">
	var JP = JP || {};
	JP.nativeContentPropertyId = "NA-WESTSUSSCOUNTIME-11237198";
	JP.currentPageName = "Things to Do".toLowerCase();
</script>

	
        <script async="async" src="//cdn.mediavoice.com/nativeads/script/jpress/native-ads-live.js?v=505"></script>


<script type="text/javascript" src="/assets/script/modules/mobileBottomBannerStickyRes.js?v=505"></script>




                          <footer  role="footer" >
	
                          
			    
				    				   	 	

<div class="slab slab--wide ">	
	<div class="slab__inner">
		
                          
			    
				    				   	 	<div class="footer-social">
	
                          
			    
				    				   	 	<div class="footer-social__links">
	
                          <h3 class="footer-social__title" title="Follow Us On">Follow Us On</h3>
<ul class="footer-social__links-list">


		<li class="footer-social__links-item footer-social__links-item--facebook">
	    <a href="https://www.facebook.com/wscountytimes" rel="nofollow" title="Facebook" target="_blank">
    <svg class="icon" height="67px" id="Layer_1" version="1.1" viewBox="0 0 67 67" width="67px" xml:space="preserve" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink">
    <path d="M29.765,50.32h6.744V33.998h4.499l0.596-5.624h-5.095  l0.007-2.816c0-1.466,0.14-2.253,2.244-2.253h2.812V17.68h-4.5c-5.405,0-7.307,2.729-7.307,7.317v3.377h-3.369v5.625h3.369V50.32z   M34,64C17.432,64,4,50.568,4,34C4,17.431,17.432,4,34,4s30,13.431,30,30C64,50.568,50.568,64,34,64z"
    />
    </svg>

    </a>
</li>

		<li class="footer-social__links-item footer-social__links-item--twitter">
	    <a href="https://twitter.com/wscountytimes" rel="nofollow" title="Twitter" target="_blank">
     <svg class="icon" height="67px" id="Layer_1" version="1.1" viewBox="0 0 67 67" width="67px" xml:space="preserve" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink">
    <path d="M38.167,22.283c-2.619,0.953-4.274,3.411-4.086,6.101  l0.063,1.038l-1.048-0.127c-3.813-0.487-7.145-2.139-9.974-4.915l-1.383-1.377l-0.356,1.017c-0.754,2.267-0.272,4.661,1.299,6.271  c0.838,0.89,0.649,1.017-0.796,0.487c-0.503-0.169-0.943-0.296-0.985-0.233c-0.146,0.149,0.356,2.076,0.754,2.839  c0.545,1.06,1.655,2.097,2.871,2.712l1.027,0.487l-1.215,0.021c-1.173,0-1.215,0.021-1.089,0.467  c0.419,1.377,2.074,2.839,3.918,3.475l1.299,0.444l-1.131,0.678c-1.676,0.976-3.646,1.526-5.616,1.567  C20.775,43.256,20,43.341,20,43.405c0,0.211,2.557,1.397,4.044,1.864c4.463,1.377,9.765,0.783,13.746-1.568  c2.829-1.674,5.657-5,6.978-8.221c0.713-1.715,1.425-4.851,1.425-6.354c0-0.975,0.063-1.102,1.236-2.267  c0.692-0.678,1.341-1.419,1.467-1.631c0.21-0.403,0.188-0.403-0.88-0.043c-1.781,0.636-2.033,0.551-1.152-0.402  c0.649-0.678,1.425-1.907,1.425-2.267c0-0.063-0.314,0.042-0.671,0.233c-0.377,0.212-1.215,0.53-1.844,0.72l-1.131,0.361l-1.027-0.7  c-0.566-0.381-1.361-0.805-1.781-0.932C40.766,21.902,39.131,21.944,38.167,22.283z M34,64C17.432,64,4,50.568,4,34  C4,17.431,17.432,4,34,4s30,13.431,30,30C64,50.568,50.568,64,34,64z" 
    />
    </svg>
    </a>
</li>


</ul>        
      </div>
				    				 
			        
      </div>
				    				 
			                  
			    
				    				   	 	<div class="footer-navigation">
	
                          <nav  role="nav" >
	
                          
			    
				    				   	 	<div class="footer-navigation__links footer-navigation__links--main">
	
                          <h3 class="footer-navigation__title" title="Explore">Explore</h3>
	<ul class="footer-navigation__links-list">
				<li class="footer-navigation__links-item">
			


  	    	     

		<a  href="https://www.wscountytimes.co.uk/news"  title="News" >News</a>
		</li>
				<li class="footer-navigation__links-item">
			


  	    	     

		<a  href="https://www.wscountytimes.co.uk/sport/football/brighton-and-hove-albion"  title="Brighton and Hove Albion" >Brighton and Hove Albion</a>
		</li>
				<li class="footer-navigation__links-item">
			


  	    	     

		<a  href="https://www.wscountytimes.co.uk/sport/cricket/sussex-ccc"  title="Sussex County Cricket Club" >Sussex County Cricket Club</a>
		</li>
				<li class="footer-navigation__links-item">
			


  	    	     

		<a  href="https://www.wscountytimes.co.uk/sport"  title="Sport" >Sport</a>
		</li>
				<li class="footer-navigation__links-item">
			


  	    	     

		<a  href="https://www.wscountytimes.co.uk/whats-on"  title="What's On" >What's On</a>
		</li>
				<li class="footer-navigation__links-item">
			


  	    	     

		<a  href="https://www.wscountytimes.co.uk/lifestyle"  title="Lifestyle" >Lifestyle</a>
		</li>
			</ul>
        
      </div>
				    				 
			                  
			    
				    				   	 	<div class="footer-navigation__links footer-navigation__links--more">
	
                          <h3 class="footer-navigation__title" title="More from West Sussex County Times">More from West Sussex County Times</h3>
	<ul class="footer-navigation__links-list">
				<li class="footer-navigation__links-item">
			


  	    	      
	      	      
	      	      	      	   	     

		<a class='ext-link' href="https://www.wscountytimes.co.uk/announcements"  target='_blank' title="Announcements" >Announcements</a>
		</li>
				<li class="footer-navigation__links-item">
			


  	    	     

		<a  href="http://sussexnewspapers.newsprints.co.uk/banr/WSCT"  title="Buy a Photo" >Buy a Photo</a>
		</li>
				<li class="footer-navigation__links-item">
			


  	    	      
	      	      
	      	      	      	   	     

		<a class='ext-link' href="https://www.wscountytimes.co.uk/findit"  target='_blank' title="Directory" >Directory</a>
		</li>
				<li class="footer-navigation__links-item">
			


  	    	     

		<a  href="https://www.wscountytimes.co.uk/jobs"  title="Jobs" >Jobs</a>
		</li>
				<li class="footer-navigation__links-item">
			


  	    	     

		<a  href="https://www.wscountytimes.co.uk/property"  title="Homes" >Homes</a>
		</li>
				<li class="footer-navigation__links-item">
			


  	    	     

		<a  href="https://www.wscountytimes.co.uk/cars"  title="Cars" >Cars</a>
		</li>
				<li class="footer-navigation__links-item">
			


  	    	      
	      	      
	      	      	      	   	   	     

		<a class='ext-link' href="http://educationsussex.com"  target='_blank' title="Education Sussex" rel='nofollow'>Education Sussex</a>
		</li>
				<li class="footer-navigation__links-item">
			


  	    	     

		<a  href="http://local.wscountytimes.co.uk"  title="Local Guide" >Local Guide</a>
		</li>
				<li class="footer-navigation__links-item">
			


  	    	      
	      	      
	      	      	      	   	     

		<a class='ext-link' href="https://www.wscountytimes.co.uk/public-notices"  target='_blank' title="Public Notices" >Public Notices</a>
		</li>
				<li class="footer-navigation__links-item">
			


  	    	      
	      	      
	      	      	      	   	     

		<a class='ext-link' href="http://localreaderoffers.co.uk"  target='_blank' title="Reader Shop" >Reader Shop</a>
		</li>
				<li class="footer-navigation__links-item">
			


  	    	     

		<a  href="https://www.wscountytimes.co.uk/must-read"  title="Must Read" >Must Read</a>
		</li>
				<li class="footer-navigation__links-item">
			


  	    	     

		<a  href="https://www.wscountytimes.co.uk/read-this"  title="Read This" >Read This</a>
		</li>
				<li class="footer-navigation__links-item">
			


  	    	     

		<a  href="https://www.wscountytimes.co.uk/events"  title="Events" >Events</a>
		</li>
			</ul>
        
      </div>
				    				 
			                  
			    
				    				   	 	<div class="footer-navigation__links footer-navigation__links--useful">
	
                          <h3 class="footer-navigation__title" title="Useful Links">Useful Links</h3>
	<ul class="footer-navigation__links-list">
				<li class="footer-navigation__links-item">
			


  	    	     

		<a  href="https://www.wscountytimes.co.uk/contact-us"  title="Contact Us" >Contact Us</a>
		</li>
				<li class="footer-navigation__links-item">
			


  	    	     

		<a  href="https://www.jplocalbusiness.co.uk/?ref=WSC&utm_source=west-sussex-county-times&utm_medium=news-site-referral&utm_term=ros&utm_content=homepage&utm_campaign=footer"  title="Advertise My Business" >Advertise My Business</a>
		</li>
				<li class="footer-navigation__links-item">
			


  	    	     

		<a  href="https://recruiters.jobstoday.co.uk/?utm_medium=referral&utm_source=wscountytimes.co.uk&utm_campaign=footer&utm_term=ros"  title="Advertise a Job" >Advertise a Job</a>
		</li>
				<li class="footer-navigation__links-item">
			


  	    	      
	      	      
	      	      	      	   	   	     

		<a class='ext-link' href="https://www.jplocalbusiness.co.uk/book-online?ref=WSC&utm_source=west-sussex-county-times&utm_medium=news-site-referral&utm_term=ros&utm_content=place-your- ad&utm_campaign=footer"  target='_blank' title="Place your Ad" rel='nofollow'>Place your Ad</a>
		</li>
				<li class="footer-navigation__links-item">
			


  	    	     

		<a  href="https://www.localsubsplus.co.uk/WCH"  title="Subscribe" >Subscribe</a>
		</li>
				<li class="footer-navigation__links-item">
			


  	    	      
	      	      
	      	      	      	   	     

		<a class='ext-link' href="http://www.johnstonpress.co.uk/readers-charter"  target='_blank' title="Readers Charter" >Readers Charter</a>
		</li>
			</ul>
        
      </div>
				    				 
			        
      </nav>        
      </div>
				    				 
			        
      	</div>
</div>				   					 
			                  
			    
				    				   	 	

<div class="slab slab--wide ">	
	<div class="slab__inner">
		
                          
			    
				    				   	 	<div class="slab__block">
	
                          
        
        	            	            	<p class="footer-legal__text">©<span id="footer-year">2019</span>&nbsp;JPIMedia Ltd. All rights reserved.</p>&nbsp;<ul class="footer-legal__links"><li class="footer-legal__links-item"><a id="evidonFlink"href="#"class="ext-link">Cookie Settings</a></li></ul>&nbsp;&nbsp;&nbsp;
                  
                        	<ul class="footer-legal__links">
				<li class="footer-legal__links-item">
			


  	    	      
	      	      
	      	      	      	   	     

		<a class='ext-link' href="https://www.jpimedia.co.uk/website-terms-conditions/"  target='_blank' title="Terms and Conditions" >Terms and Conditions</a>
		</li>
				<li class="footer-legal__links-item">
			


  	    	      
	      	      
	      	      	      	   	     

		<a class='ext-link' href="https://www.jpimedia.co.uk/disclaimer/"  target='_blank' title="Disclaimer" >Disclaimer</a>
		</li>
				<li class="footer-legal__links-item">
			


  	    	      
	      	      
	      	      	      	   	     

		<a class='ext-link' href="https://www.jpimedia.co.uk/privacy-policy/"  target='_blank' title="Privacy policy" >Privacy policy</a>
		</li>
			</ul>
        
      </div>
				    				 
			        
      	</div>
</div>				   					 
			        
      </footer>        
      
<script async="async" src="/assets/script/bundles/footer.bundle.min.js?v=505"></script>
        
              
                          
        
      
                          
        
        	            	            	
				
				<!-- START Nielsen Online SiteCensus V6.0 -->
				<!-- COPYRIGHT 2011 Nielsen Online -->
				<script type="text/javascript">
				  (function () {
					var d = new Image(1, 1);
					d.onerror = d.onload = function () {
					  d.onerror = d.onload = null;
					};
					d.src = ["//secure-uk.imrworldwide.com/cgi-bin/m?ci=uk-305805h&cg=0&cc=1&si=", escape(window.location.href), "&rp=", escape(document.referrer), "&ts=compact&rnd=", (new Date()).getTime()].join('');
				  })();
				</script>
				<noscript>
				  <div>
					<img src="//secure-uk.imrworldwide.com/cgi-bin/m?ci=uk-305805h&amp;cg=0&amp;cc=1&amp;ts=noscript"
					width="1" height="1" alt="" />
				  </div>
				</noscript>
				<!-- END Nielsen Online SiteCensus V6.0 -->
				
			
                  
              
      </body>
</html>