<!DOCTYPE html><html lang="en" i-amphtml-layout i-amphtml-no-boilerplate transformed="self;v=1"><head data-sourceid><meta charset="utf-8"><style amp-runtime i-amphtml-version="012106182132000">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</style><meta name="robots" content="max-image-preview:large"><meta name="theme-color" content="#00569d"><meta name="category" content="Football"><meta name="sitename" content="West Sussex County Times"><meta name="page path" content="/sport/football"><meta name="page type" content="Article"><meta name="adPageType" content="Article Page"><meta property="og:locale" content="en_GB"><meta property="og:image" content="https://www.wscountytimes.co.uk/webimg/T0FLMTMyMDAzODA5.jpg?width=2048&enable=upscale"><meta property="og:image:secure_url" content="https://www.wscountytimes.co.uk/webimg/T0FLMTMyMDAzODA5.jpg?width=2048&enable=upscale"><meta property="og:image:width" content="1566"><meta property="og:image:height" content="1175"><meta name="twitter:card" content="summary_large_image"><meta name="twitter:site" content="@wscountytimes"><meta name="viewport" content="width=device-width,minimum-scale=1,initial-scale=1"><link rel="preload" href="https://cdn.ampproject.org/v0.js" as="script"><meta name="amp-google-client-id-api" content="googleanalytics"><meta property="og:title" content="&#x27;Looking at that man there, he&#x27;s everything a leader should be&#x27; - Praise for Gareth Southgate"><meta property="og:url" content="https://www.wscountytimes.co.uk/sport/football/looking-at-that-man-there-hes-everything-a-leader-should-be-gary-neville-leads-praise-for-gareth-southgate-after-england-reach-euro-2020-semi-final-3300269"><meta property="og:type" content="article"><meta property="og:description" content="Gary Neville praised Gareth Southgate after England reached the Euro 2020 final with an extra-time win over Denmark."><meta property="description" content="Gary Neville praised Gareth Southgate after England reached the Euro 2020 final with an extra-time win over Denmark."><meta property="article:modified_time" content="2021-07-07T22:24:13.000Z"><meta name="parsely-post-id" content="O-132003810"><meta property="fb:app_id" content="194262154649202"><meta property="fb:pages" content="100933270006213"><script async src="https://cdn.ampproject.org/v0.js"></script><script async custom-template="amp-mustache" src="https://cdn.ampproject.org/v0/amp-mustache-0.2.js"></script><script async custom-element="amp-bind" src="https://cdn.ampproject.org/v0/amp-bind-0.1.js"></script><script async custom-element="amp-access" src="https://cdn.ampproject.org/v0/amp-access-0.1.js"></script><script async custom-element="amp-social-share" src="https://cdn.ampproject.org/v0/amp-social-share-0.1.js"></script><script async custom-element="amp-sidebar" src="https://cdn.ampproject.org/v0/amp-sidebar-0.1.js"></script><script async custom-element="amp-twitter" src="https://cdn.ampproject.org/v0/amp-twitter-0.1.js"></script><script async custom-element="amp-analytics" src="https://cdn.ampproject.org/v0/amp-analytics-0.1.js"></script><link rel="icon" type="image/png" href="/img/icons/16x16.png" sizes="16x16"><link rel="icon" type="image/png" href="/img/icons/32x32.png" sizes="32x32"><link rel="icon" type="image/png" href="/img/icons/96x96.png" sizes="96x96"><link rel="preload" href="/fonts/overpass-600.woff2" as="font" type="font/woff2" crossorigin><link rel="preload" href="https://consent.wscountytimes.co.uk/wrapperMessagingWithoutDetection.js" as="script"><link rel="preconnect" href="https://johnston.grapeshot.co.uk"><link rel="preconnect" href="https://www.googletagservices.com"><link rel="preconnect" href="https://nexus.ensighten.com"><link rel="preconnect" href="https://www.googletagmanager.com"><link rel="preconnect" href="https://ads.rubiconproject.com"><link rel="preconnect" href="https://cdn.taboola.com"><link rel="preconnect" href="https://consent.wscountytimes.co.uk"><title>&#x27;Looking at that man there, he&#x27;s everything a leader should be&#x27; - Gary Neville leads praise for Gareth Southgate after England reach Euro 2020 semi-final | West Sussex County Times</title><link rel="manifest" href="/manifest.json"><link rel="apple-touch-icon" href="/img/icons/192x192.png"><style amp-custom>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</style><script>var JPIM = {"title":"West Sussex County Times","pageType":"article","mode":"production","adTargeting":"beta","pageId":"3300269","networkId":154725070,"addUnitId":"horsham.jp","article":{"title":"'Looking at that man there, he's everything a leader should be' - Gary Neville leads praise for Gareth Southgate after England reach Euro 2020 semi-final","description":"Gary Neville praised Gareth Southgate after England reached the Euro 2020 final with an extra-time win over Denmark.","sections":["Football","People","News"],"tags":["Football","Human Interest"],"authors":[{"name":"Mark Dunford","id":null,"email":null,"firstName":null,"lastName":null,"imageUrl":null}],"hierarchy":[{"name":"Sport","path":"/sport","id":"187","uuid":"9f2de90b-6c07-47af-8626-595cb7e300b0","sourceId":null,"sourceName":null,"sourcePath":"sport","changed":"1618568061"},{"name":"Football","path":"/sport/football","id":"188","uuid":"5e9926d5-ee96-4147-b53d-af86036a5282","sourceId":null,"sourceName":null,"sourcePath":"football","changed":"1618568061"}],"wordCount":422,"imageCount":0,"publish":"2021-07-07T22:38:15Z","remoteId":"O-132003810","isVideoArticle":true,"topics":[{"name":"Gareth Southgate","path":"/topic/gareth-southgate","id":"47065","uuid":"98ea6356-0672-4756-afe3-bb225bdf6b75","changed":"1623305446"},{"name":"England","path":"/topic/england","id":"46583","uuid":"335844b7-6c57-4679-94c8-8f70b56538b4","changed":"1623305446"},{"name":"Gary Neville","path":"/topic/gary-neville","id":"47109","uuid":"463751e4-9d3a-430c-886b-9d723d1533f3","changed":"1623305446"}],"containDailyMotion":true,"sectionCategory":[{"name":"News","path":"/news","id":"164","uuid":"cd88d3f2-eb99-4b5b-a754-aefcaab923ef","sourceId":null,"sourceName":null,"sourcePath":"news","changed":"1618568061","siteSection":"site home/news","deep":2},{"name":"Football","path":"/sport/football","id":"188","uuid":"5e9926d5-ee96-4147-b53d-af86036a5282","sourceId":null,"sourceName":null,"sourcePath":"football","changed":"1618568061","siteSection":"site home/sport/football","deep":3},{"name":"People","path":"/news/people","id":"174","uuid":"46762c10-d82b-4d40-9574-1645d73949e7","sourceId":null,"sourceName":null,"sourcePath":"people","changed":"1618568061","siteSection":"site home/news/people","deep":3}],"siteSections":[["site home","site home","site home"],["news","sport","news"],["","football","people"]]},"domain":"wscountytimes.co.uk","ga":"UA-128755582-152","piano":{"subscription":true,"giftSubscription":true,"sportSubscription":true,"sportsGiftSubscription":true,"corporateSubscription":true,"prod":{"appId":"cKxoyKqvpu"},"sandbox":{"appId":"AgtQQdyhsu"}},"hubspot":null,"siteKey":"WSCT","searchId":"001514628816545722277:cthmel4jt7d","sourcePointSiteId":5353,"sourcePointPrivacyManagerIdV2":176593,"lotameId":4963,"sourcePointPrivacyManagerId":"5dcbe2287ac56911bf795d0d","premium":false,"sensitive":false}</script><script data-schema="Organization" type="application/ld+json">{"@type":"Organization","@context":"https://schema.org","name":"West Sussex County Times","url":"https://www.wscountytimes.co.uk","logo":{"@type":"ImageObject","url":"/img/logo.png","width":600,"height":121},"sameAs":["https://twitter.com/wscountytimes","https://www.facebook.com/wscountytimes"]}</script><script type="application/ld+json">{"@context":"http://schema.org","@type":"NewsArticle","mainEntityOfPage":{"@type":"WebPage","@id":"https://www.wscountytimes.co.uk/sport/football/looking-at-that-man-there-hes-everything-a-leader-should-be-gary-neville-leads-praise-for-gareth-southgate-after-england-reach-euro-2020-semi-final-3300269"},"headline":"'Looking at that man there, he's everything a leader should be' - Gary Neville leads praise for Gareth Southgate after England reach Euro 2020 semi-final","datePublished":"2021-07-07T22:38:15.000Z","dateModified":"2021-07-07T22:24:13.000Z","description":"Gary Neville praised Gareth Southgate after England reached the Euro 2020 final with an extra-time win over Denmark.","keywords":["football","human interest","gareth southgate","england","gary neville"],"thumbnailUrl":"https://www.wscountytimes.co.uk/webimg/T0FLMTMyMDAzODA5.jpg?width=2048\u0026enable=upscale","articleSection":"Sport","url":"https://www.wscountytimes.co.uk/sport/football/looking-at-that-man-there-hes-everything-a-leader-should-be-gary-neville-leads-praise-for-gareth-southgate-after-england-reach-euro-2020-semi-final-3300269","publisher":{"@type":"Organization","name":"West Sussex County Times","url":"https://www.wscountytimes.co.uk","logo":{"@type":"ImageObject","url":"/img/logo.png","width":600,"height":121}},"image":"https://www.wscountytimes.co.uk/webimg/T0FLMTMyMDAzODA5.jpg?width=2048\u0026enable=upscale","isAccessibleForFree":"False","isPartOf":{"@type":["CreativeWork","Product"],"name":"West Sussex County Times","productID":"wscountytimes.co.uk:showcase"},"author":{"@type":"Person","name":"Mark Dunford"}}</script><script type="application/ld+json">{"@context":"https://schema.org","@type":"BreadcrumbList","itemListElement":[{"@type":"ListItem","position":1,"name":"Sport","item":"https://www.wscountytimes.co.uk/sport"},{"@type":"ListItem","position":2,"name":"Football","item":"https://www.wscountytimes.co.uk/sport/football"}]}</script><link rel="canonical" href="https://www.crawleyobserver.co.uk/sport/football/looking-at-that-man-there-hes-everything-a-leader-should-be-gary-neville-leads-praise-for-gareth-southgate-after-england-reach-euro-2020-semi-final-3300269"><link rel="amphtml" href="https://www.wscountytimes.co.uk/sport/football/looking-at-that-man-there-hes-everything-a-leader-should-be-gary-neville-leads-praise-for-gareth-southgate-after-england-reach-euro-2020-semi-final-3300269?amp"><script>document.cookie = '__adblocker=; expires=Thu, 01 Jan 1970 00:00:00 GMT; path=/';
  var setNptTechAdblockerCookie = function (adblocker) {
    var d = new Date();
    d.setTime(d.getTime() + 60 * 5 * 1000);
    document.cookie = '__adblocker=' + (adblocker ? 'true' : 'false') + '; expires=' + d.toUTCString() + '; path=/';
  };
  var script = document.createElement('script');
  script.setAttribute('async', true);
  script.setAttribute('src', '//www.npttech.com/advertising.js');
  script.setAttribute('onerror', 'setNptTechAdblockerCookie(true);');
  document.getElementsByTagName('head')[0].appendChild(script);</script></head><body> <div class="sc-lhVmIH izajYP sc-dlyikq fZipQs"><amp-analytics config="https://amp-edge.ccgateway.net/v1/46fa799f5b/config.json?ach=CANONICAL_HOSTNAME" data-credentials="include" class="i-amphtml-layout-fixed i-amphtml-layout-size-defined" style="width:1px;height:1px;" i-amphtml-layout="fixed"></amp-analytics><div id="header" class="sc-gipzik gimoEG"><div class="sc-csuQGl jIHeSn"><div on="tap:detailed-menu" aria-label="Open full menu" role="button" tabindex="0" class="sc-bRBYWo fxKbMp"><button aria-label="Open full menu" class="sc-jhAzac doZbz">
<svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 24 24">
<path d="M3 18h18v-2H3v2zm0-5h18v-2H3v2zm0-7v2h18V6H3z" />
</svg>
</button></div><div class="sc-dVhcbM iAILai"><a target="_self" href="/" aria-label="Back to homepage" class="sc-fAjcbJ kTYjtV"> <svg width="179" height="36" class="masthead__svg" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px" viewBox="0 0 481.1 73.4" style="enable-background:new 0 0 481.1 73.4;" xml:space="preserve"> <defs /> <g id="XMLID_15_"> <path id="XMLID_130_" fill="#00569C" fill-rule="evenodd" clip-rule="evenodd" d="M84.8,14.6c-3.2-3.1-10.9-4.9-14.6-4.9c-14.1,0-24.8,10.1-24.8,25.6c0,17,10.6,25.6,25.7,25.6 c13.5,0,21.4-6.5,21.6-19.9h-6.8c0,6.8-4.1,13.1-11.7,13.1c-10.2,0-13-7.4-13-18.9c0-13,4.4-18.8,12.5-18.8 c8.2,0,12.3,6.3,12.3,13.8h6.8V10.5h-6.6L84.8,14.6z" /> <path id="XMLID_127_" fill="#00569C" fill-rule="evenodd" clip-rule="evenodd" d="M112,27.7c-9.8,0-17,5.8-17,16.4c0,10.5,7.2,16.4,17,16.4c9.8,0,17-5.8,17-16.4 C129,33.6,121.8,27.7,112,27.7z M112,55.2c-3.9,0-5.3-3.4-5.3-11.1c0-7.8,1.4-11.1,5.3-11.1c3.9,0,5.3,3.4,5.3,11.1 C117.3,51.8,116,55.2,112,55.2z" /> <path id="XMLID_126_" fill="#00569C" fill-rule="evenodd" clip-rule="evenodd" d="M164.4,51.4V28.7h-16.2V34h2.9c1.9,0,2.4,1,2.4,2.8V49c0,2.8-1.9,5.6-4.9,5.6 c-5.1,0-5.1-1.8-5.1-6.4V28.7h-15.4V34h2.2c1.9,0,2.4,1,2.4,2.8v13.3c0,7.1,2.5,10.3,10,10.3c5.3,0,8.4-1.8,11.3-6h0.1v5.1h15.1 v-5.3h-2.4C164.9,54.2,164.4,53.2,164.4,51.4z" /> <path id="XMLID_125_" fill="#00569C" fill-rule="evenodd" clip-rule="evenodd" d="M207.6,51.4V38.9c0-6.8-2.5-11.2-10-11.2c-5.3,0-8.4,1.8-11.3,6h-0.1v-5.1h-15.4V34h2.7 c1.9,0,2.4,1,2.4,2.8v14.6c0,1.8-0.5,2.8-2.4,2.8h-2.6v5.3h19.8v-5.3h-1.6c-1.9,0-2.4-1-2.4-2.8V39.2c0-2.8,1.9-5.6,4.9-5.6 c4.5,0,5.1,2.6,5.1,6.4v11.3c0,1.8-0.5,2.8-2.4,2.8H193v5.3h19.5v-5.3H210C208.1,54.2,207.6,53.2,207.6,51.4z" /> <path id="XMLID_124_" fill="#00569C" fill-rule="evenodd" clip-rule="evenodd" d="M235.8,44.6h-5.3v5.1c0,3-0.7,4.8-3.2,4.8c-1.5,0-2.2-1.1-2.2-2.5V34h8.1v-5.3h-8.1V16.5h-6.5 c-0.5,5.5-2.2,12.2-8.8,12.2V34h4.4v16.5c0,6.7,3.7,10,10.5,10c7.9,0,11-3.5,11-10V44.6z" /> <path id="XMLID_123_" fill="#00569C" fill-rule="evenodd" clip-rule="evenodd" d="M258.4,34h1.9c1.4,0,2,0.5,2,1.1c0,0.5-0.1,1.1-0.4,1.8l-4.7,12h-0.1l-5.4-12.2 c-0.3-0.6-0.4-1-0.4-1.4c0-1.1,0.7-1.2,2.2-1.2h2.2v-5.3h-19.9V34h2.1c1.7,0,2.4,1.6,3.4,4.1l10.4,23.4c-1.4,3.7-3.1,7.9-7.1,7.9 c-1.2,0-3.5-0.1-3.7-1.7c0.5,0.2,1.2,0.3,1.8,0.3c2.3,0,3.5-1.4,3.5-4.2c0-2.8-2.4-4.3-4.9-4.3c-3.4,0-5.7,2.1-5.7,5.6 c0,6,4.3,8.5,9.9,8.5c7,0,10.4-6.6,13.9-14.9l8.7-21.3c0.7-1.8,1.3-3.3,3.9-3.3h1.2v-5.3h-14.7V34z" /> <path id="XMLID_122_" fill="#00569C" fill-rule="evenodd" clip-rule="evenodd" d="M282.1,29.7h6.8c0-7.4,2.2-12.1,10.6-12.1v32.6c0,1.8-1,2.9-2.8,2.9h-4.5v6.4h28.3v-6.4H316 c-1.8,0-2.8-1.1-2.8-2.9V17.6c8.4,0,10.6,4.7,10.6,12.1h6.8V11.2h-48.4V29.7z" /> <path id="XMLID_121_" fill="#00569C" fill-rule="evenodd" clip-rule="evenodd" d="M342.7,26c3.2,0,5.7-2.5,5.7-5.7c0-3.2-2.5-5.7-5.7-5.7c-3.2,0-5.7,2.5-5.7,5.7 C337,23.5,339.5,26,342.7,26z" /> <path id="XMLID_120_" fill="#00569C" fill-rule="evenodd" clip-rule="evenodd" d="M348.4,51.4V28.7h-16.3V34h3c1.9,0,2.4,1,2.4,2.8v14.6c0,1.8-0.5,2.8-2.4,2.8h-2.8v5.3h21.2 v-5.3h-2.7C348.9,54.2,348.4,53.2,348.4,51.4z" /> <path id="XMLID_119_" fill="#00569C" fill-rule="evenodd" clip-rule="evenodd" d="M410.9,51.4v-14c0-6.2-3.2-9.7-10-9.7c-4.3,0-8.1,2.2-10.4,5.8c-1.5-3.9-4.8-5.8-8.9-5.8 c-4.9,0-8.3,2.2-10.8,6.2h-0.1v-5.3h-15.2V34h2.6c1.9,0,2.4,1,2.4,2.8v14.6c0,1.8-0.5,2.8-2.4,2.8h-2.8v5.3h19.5v-5.3h-1.1 c-1.9,0-2.4-0.6-2.4-1.5V39.6c0-3.1,1.2-5.9,4.7-5.9c3.7,0,4.1,2.4,4.1,5.7v12.1c0,2-0.5,2.8-2.4,2.8h-0.9v5.3h17.4v-5.3h-0.9 c-2,0-2.4-0.3-2.4-1.5V38.6c0-2.9,1.2-4.9,4.7-4.9c3,0,4.1,3.4,4.1,5.7v12.1c0,1.8-0.5,2.8-2.4,2.8h-1v5.3h18.9v-5.3h-2.2 C411.3,54.2,410.9,53.2,410.9,51.4z" /> <path id="XMLID_116_" fill="#00569C" fill-rule="evenodd" clip-rule="evenodd" d="M431.2,27.7c-9.4,0-16.6,6.2-16.6,16.4c0,10.1,5.4,16.4,16.6,16.4c7.1,0,14.8-3.4,15.8-11.3 h-7.6c-0.6,3.9-4.3,5.7-6.6,5.7c-5.5,0-6.6-4.6-6.6-9.2h21.7C447.9,35.3,441.9,27.7,431.2,27.7z M436.3,40.3h-9.9v-1.7 c0-3.4,1.8-5.7,5-5.7c3.2,0,4.9,2.3,4.9,5.7V40.3z" /> <path id="XMLID_115_" fill="#00569C" fill-rule="evenodd" clip-rule="evenodd" d="M460.8,35.5c0-2.2,3.5-2.6,5.1-2.6c1.9,0,3.7,0.4,5.2,1.3c1.5,0.9,2.7,2.2,3.4,4.1h5v-9.9 h-4.5l-0.8,2c-3-1.7-6.7-2.8-10.2-2.8c-6.6,0-14.7,2.5-14.7,10.4c0,12,20.4,8.7,20.4,14.2c0,2.9-3.7,2.9-5.6,2.9 c-3.7,0-8.4-2.9-8.9-6.8h-5.4v11.3h4.9l1-2.2c3.4,2.4,7.5,3,11.6,3c6.8,0,14.1-2.8,14.1-10.7C481.1,36.9,460.8,41.2,460.8,35.5z" /> <path id="XMLID_114_" fill="#00569C" fill-rule="evenodd" clip-rule="evenodd" d="M99.5,14.8l1.7,5.9h2.3l1-3.5h0l0.9,3.5h2.3l1.6-6.3c0.2-0.7,0.5-0.9,0.9-0.9h0.1v-1.1h-3.1 v1.1h0.6c0.1,0,0.3,0.1,0.3,0.3c0,0.2-0.1,0.5-0.1,0.7l-1,4.1h0l-1.1-4.1c-0.1-0.2-0.2-0.5-0.2-0.7c0-0.2,0.1-0.3,0.4-0.3h0.6v-1.1 h-4v1.1h0.3c0.3,0,0.5,0.2,0.6,0.7l0.2,0.7l-1.1,3.8h0l-1.1-4.2c-0.1-0.2-0.2-0.5-0.2-0.7c0-0.2,0.1-0.3,0.4-0.3h0.3v-1.1h-3.8v1.1 h0.2C99,13.5,99.3,13.8,99.5,14.8z" /> <path id="XMLID_53_" fill="#00569C" fill-rule="evenodd" clip-rule="evenodd" d="M112.9,20.9c1.3,0,2.8-0.6,3-2.1h-1.4c-0.1,0.7-0.8,1.1-1.3,1.1c-1,0-1.2-0.9-1.2-1.7h4.1 c0-1.9-1.1-3.4-3.2-3.4c-1.8,0-3.1,1.2-3.1,3.1C109.7,19.7,110.8,20.9,112.9,20.9z M112,16.7c0-0.6,0.3-1.1,0.9-1.1 c0.6,0,0.9,0.4,0.9,1.1v0.3H112V16.7z" /> <path id="XMLID_52_" fill="#00569C" fill-rule="evenodd" clip-rule="evenodd" d="M120.6,19.3c0,0.5-0.7,0.5-1.1,0.5c-0.7,0-1.6-0.5-1.7-1.3h-1v2.1h0.9l0.2-0.4 c0.6,0.4,1.4,0.6,2.2,0.6c1.3,0,2.7-0.5,2.7-2c0-2.4-3.9-1.6-3.9-2.7c0-0.4,0.7-0.5,1-0.5c0.4,0,0.7,0.1,1,0.2 c0.3,0.2,0.5,0.4,0.6,0.8h0.9v-1.9h-0.9l-0.1,0.4c-0.6-0.3-1.3-0.5-1.9-0.5c-1.2,0-2.8,0.5-2.8,2C116.8,18.9,120.6,18.3,120.6,19.3 z" /> <path id="XMLID_51_" fill="#00569C" fill-rule="evenodd" clip-rule="evenodd" d="M124.3,19c0,1.3,0.7,1.9,2,1.9c1.5,0,2.1-0.7,2.1-1.9v-1.1h-1v1c0,0.6-0.1,0.9-0.6,0.9 c-0.3,0-0.4-0.2-0.4-0.5v-3.4h1.5v-1h-1.5v-2.3h-1.2c-0.1,1-0.4,2.3-1.7,2.3v1h0.8V19z" /> <path id="XMLID_50_" fill="#00569C" fill-rule="evenodd" clip-rule="evenodd" d="M138.3,18.7c0,0.7-0.8,1.1-1.4,1.1c-1.5,0-2.5-0.9-2.7-2.2H133v3.3h1l0.3-0.7 c0.8,0.6,1.8,0.8,2.7,0.8c1.7,0,3.4-0.7,3.4-2.7c0-3.5-5.4-2.3-5.4-3.9c0-0.8,0.7-1.1,1.4-1.1c1.1,0,2.2,0.7,2.4,2h1.1v-3.1h-1 l-0.2,0.6c-0.7-0.4-1.5-0.7-2.4-0.7c-1.7,0-3.6,0.6-3.6,2.6C132.9,18.4,138.3,16.9,138.3,18.7z" /> <path id="XMLID_49_" fill="#00569C" fill-rule="evenodd" clip-rule="evenodd" d="M141.9,16.4v2.5c0,1.3,0.5,2,1.9,2c1,0,1.6-0.3,2.1-1.1h0v1h2.9v-1h-0.4 c-0.4,0-0.4-0.2-0.4-0.5v-4.3h-3.1v1h0.5c0.4,0,0.4,0.2,0.4,0.5v2.3c0,0.5-0.4,1.1-0.9,1.1c-1,0-1-0.3-1-1.2v-3.7h-2.9v1h0.4 C141.8,15.8,141.9,16,141.9,16.4z" /> <path id="XMLID_48_" fill="#00569C" fill-rule="evenodd" clip-rule="evenodd" d="M153.4,19.3c0,0.5-0.7,0.5-1.1,0.5c-0.7,0-1.6-0.5-1.7-1.3h-1v2.1h0.9l0.2-0.4 c0.6,0.4,1.4,0.6,2.2,0.6c1.3,0,2.7-0.5,2.7-2c0-2.4-3.9-1.6-3.9-2.7c0-0.4,0.7-0.5,1-0.5c0.4,0,0.7,0.1,1,0.2 c0.3,0.2,0.5,0.4,0.6,0.8h0.9v-1.9h-0.9l-0.1,0.4c-0.6-0.3-1.3-0.5-1.9-0.5c-1.2,0-2.8,0.5-2.8,2C149.6,18.9,153.4,18.3,153.4,19.3 z" /> <path id="XMLID_47_" fill="#00569C" fill-rule="evenodd" clip-rule="evenodd" d="M160.3,19.3c0,0.5-0.7,0.5-1.1,0.5c-0.7,0-1.6-0.5-1.7-1.3h-1v2.1h0.9l0.2-0.4 c0.6,0.4,1.4,0.6,2.2,0.6c1.3,0,2.7-0.5,2.7-2c0-2.4-3.9-1.6-3.9-2.7c0-0.4,0.7-0.5,1-0.5c0.4,0,0.7,0.1,1,0.2 c0.3,0.2,0.5,0.4,0.6,0.8h0.9v-1.9h-0.9l-0.1,0.4c-0.6-0.3-1.3-0.5-1.9-0.5c-1.2,0-2.8,0.5-2.8,2C156.5,18.9,160.3,18.3,160.3,19.3 z" /> <path id="XMLID_44_" fill="#00569C" fill-rule="evenodd" clip-rule="evenodd" d="M166.7,19.8c-1,0-1.2-0.9-1.2-1.7h4.1c0-1.9-1.1-3.4-3.2-3.4c-1.8,0-3.1,1.2-3.1,3.1 c0,1.9,1,3.1,3.1,3.1c1.3,0,2.8-0.6,3-2.1H168C167.9,19.5,167.2,19.8,166.7,19.8z M165.5,16.7c0-0.6,0.3-1.1,0.9-1.1 c0.6,0,0.9,0.4,0.9,1.1v0.3h-1.9V16.7z" /> <path id="XMLID_43_" fill="#00569C" fill-rule="evenodd" clip-rule="evenodd" d="M172.6,19.7h-0.3c-0.2,0-0.3,0-0.3-0.1c0,0,0-0.1,0.1-0.2l0.8-0.8l0.6,0.7 c0.1,0.1,0.2,0.2,0.2,0.2c0,0.2-0.2,0.2-0.3,0.2h-0.3v1h4.2v-1h-0.5c-0.3,0-0.5-0.2-0.8-0.4l-1.5-1.7l1.5-1.3 c0.3-0.3,0.6-0.4,0.9-0.4h0.3v-1h-3v1h0.1c0.2,0,0.4,0,0.4,0.1c0,0.1-0.1,0.2-0.2,0.3l-0.6,0.6l-0.6-0.7c-0.1-0.1-0.1-0.2-0.1-0.2 c0-0.1,0.2-0.1,0.3-0.1h0.3v-1h-4v1h0.2c0.3,0,0.5,0.2,0.8,0.4l1.5,1.6l-1.5,1.4c-0.3,0.3-0.6,0.4-0.9,0.4h-0.3v1h3.1V19.7z" /> <path id="XMLID_42_" fill="#00569C" fill-rule="evenodd" clip-rule="evenodd" d="M13.9,36.3c0.2-0.1,0.8,0.2,0.8-0.2C14.4,35.9,13.9,35.7,13.9,36.3z" /> <rect id="XMLID_41_" x="3.4" y="36" fill="#00569C" fill-rule="evenodd" clip-rule="evenodd" width="0.6" height="0.3" /> <path id="XMLID_40_" fill="#00569C" fill-rule="evenodd" clip-rule="evenodd" d="M25,36.1c-0.2-0.1-0.4-0.2-0.8-0.2C23.9,36.4,25,36.4,25,36.1z" /> <path id="XMLID_39_" fill="#00569C" fill-rule="evenodd" clip-rule="evenodd" d="M5.8,37.4c-0.4,0-1.1,0.6-0.6,0.9C5.1,37.8,5.7,37.8,5.8,37.4z" /> <path id="XMLID_38_" fill="#00569C" fill-rule="evenodd" clip-rule="evenodd" d="M8,45.9c0.2,0.1,0.4,0.2,0.8,0.2C9,45.5,8,45.5,8,45.9z" /> <path id="XMLID_37_" fill="#00569C" fill-rule="evenodd" clip-rule="evenodd" d="M19.7,45.9c0.2,0.1,0.4,0.2,0.8,0.2C20.7,45.5,19.7,45.5,19.7,45.9z" /> <path id="XMLID_36_" fill="#00569C" fill-rule="evenodd" clip-rule="evenodd" d="M13.6,55h0.6C14.3,54.4,13.4,54.4,13.6,55z" /> <path id="XMLID_16_" fill="#00569C" fill-rule="evenodd" clip-rule="evenodd" d="M35.9,19.5c-1.9-0.5-4.8,0.2-6.6-0.3c0.9-1.2,0.2-2.8-0.5-3.6c1.4-4.2,3.2-8,4.1-12.7 c-0.7-0.9-1.9-0.2-2.2,0.6c-0.7-0.2-1,0.2-1.4,0.3c-0.7,1.1,0,2.2,0.6,2.9c-0.9,1.7-1.5,3.7-2.5,5.2c-0.4-0.5-1.9,0.1-1.7-0.9 c0.6-0.2,0.9,0.4,1.3,0c0.4-0.4,0.8-0.9,1.4-1.1c-0.8-1,0.1-1,0.3-2.1c-0.5-0.4-0.7-1-0.9-1.6c-0.9-0.2-0.8,0.7-1.6,0.6 c0,0.7,0.4,0.9,0.3,1.6c-0.2,1.4-2.1,1.3-2.2,2.9c-0.4-0.3-1.4-0.1-1.7-0.5c0-0.4,0.3-0.7,0.3-1.1C21.3,9.2,21.2,7,22.3,6 c-0.8,0-0.4-1.1-1.1-1.1c-0.9,0.2-0.8,0.7-1.6,0.8c0.1,1.3,0.6,1.1,0,2.1C20,8.7,20.5,8.6,20,9.7c0.1,0.4,1.1,0,0.9,0.8 c0,0.1-1.1,0.1-1.3-0.2c-0.3-1.9-0.6-3.9-0.8-6c1.9,0,1.7-2.7,0.2-3c0.1-0.7-0.3-0.9-0.5-1.3c-1.3-0.1-2.6-0.1-2.2,1.4 c-2.2-0.1-1.8,3.1,0.2,3c0,2.2-0.3,3.9-0.3,6c-0.6-0.2-1.3,0.3-1.4,0c-0.1-0.7,0.5-0.5,0.8-0.8c-0.3-1.2,0.3-1.3,0.6-2.1 c-0.6-0.6-0.3-1-0.2-1.9c-0.7-0.2-0.9-0.8-1.7-0.8c-0.6,0-0.1,1.1-1,0.9c0.3,0.9,1.1,1.6,0.8,2.7c-0.2,0.7-1,0.7-1.3,1.3 c0.2,0.2,0.3,0.6,0.3,1.1c-0.8-0.1-1.2,0.3-2.1,0.2V10C9.5,9.7,8.9,8.3,9.6,6.5C8.8,6.7,8.7,5.8,8.2,6.2C7.7,6.7,7.4,7.3,7.1,7.8 c0.4,0.9,1,0.9,0.5,2.1C8,10.2,8.7,10,8.3,10.8c0.3,0.4,1.7-0.2,1.7,0.5c-0.4,0.5-1.4,0.3-1.9,0.6C7.5,10,6.7,8.3,6,6.5 c1.6-0.3,1.4-3.3-0.8-2.9C5.1,2.6,3.4,2.1,2.9,3.2c1.2,4.5,2.9,8.5,4.1,13c-1.1,0.7-0.9,2.7-0.2,3H0.1c0.2,5.8-0.3,11.3,0,16.5 C1,50.7,7.7,61,17.8,66.8c10.5-5.9,17-15.3,17.9-30.4C36,31,35.8,25.5,35.9,19.5z M30.7,6c-0.1-0.4-1,0-1.1-0.3 c-0.3-0.5-0.2-1.2,0.2-1.6c1.8,0.6,1.4-1.7,2.7-0.9c-0.9,3.5-2.2,6.6-3.3,9.8c0.2,0.6-0.7,0.1-0.6,0.6c0.1,0.7,0.4,0.5,0.2,1.3 c-0.7-0.2-0.6-1.2-1.1-1.6C28.5,10.9,29.6,8.5,30.7,6z M19.7,11c2.7,0.3,5.1,0.9,7.6,1.4c-0.4,1.1-1.9,0.2-3,0 c-1.4-0.3-3-0.5-4.4-0.6C20,11.4,19.6,11.4,19.7,11z M15.5,3.5c-0.1-0.6-0.1-0.6,0-1.3c0.2-0.2,0.8-0.1,1.3-0.2 c0.3-0.7,0-2.1,1.4-1.7c0.6,0.6,0.3,2.1,1.6,1.9v1.1c-0.4,0.2-0.7,0.6-1.4,0.5c0.2,1.2,0.3,2.6,0.5,4.1c0.3,2.5,1.1,4.6-0.8,5.7 c-2.6-1.1-0.6-6.4-1-9.7C16.7,3.7,15.7,3.9,15.5,3.5z M17.7,14.1c1-0.5,1.5-1.3,2.4-1.9c2.4,0.3,4.9,0.6,7,1.3 c0.4,0.6,0.5,1.4,1,1.9c-2.1-0.1-4.5-0.8-7-0.9c-4.6-0.3-9.3,0.4-13.1,1.3c0.2-0.8,0.6-1.3,0.8-2.1c1.8-0.4,4.8-1.1,6.6-1.4 C16.5,12,16.8,13.5,17.7,14.1z M13.7,15.2c0.8-0.8,3.5-0.6,4.3,0c0.2,1,0.5,1.9,1.1,2.5C16.6,18.2,16.9,14.6,13.7,15.2z M16.7,17.9 c-0.6,0-1.2,0-1.6-0.2c-0.1-0.6-0.3-1.1-0.5-1.7c0.4,0.2,0.5,0.7,0.8,0.9C16.1,17,16.9,17,16.7,17.9z M27.6,19.2 c-6.1,0.4-12.9,0.1-19.3,0.2c0.9-0.6,2.1-0.5,3.2-0.6C16.5,18.1,22.7,18.2,27.6,19.2z M24.8,18.6c-2.3,0.4-1-2.8-2.2-3.5 c1.8-0.5,4.2,0.6,3.6,3.5c-2.1,0.2-0.8-2.9-2.8-2.7C23.3,17.3,24.4,17.6,24.8,18.6z M16.2,11c-0.2,0.2-0.2,0.6-0.2,0.9 c-2.6,0.2-4.9,0.8-7.3,1.3c-0.2-0.2-0.2-0.6-0.5-0.8C10.7,11.6,13.5,11.3,16.2,11z M6.6,13c-0.8-2.2-1.4-4.5-2.2-7 C4,5.1,3.3,4.2,3.7,3.2c0.8-0.1,1.1,0.4,1.1,1.1C5.3,4,6.1,4.2,6.4,4.5c0.4,0.8,0,1.7-1.1,1.6c1,2.5,2,4.9,3,7.3 c-0.4,0.6-0.5,1.4-1.1,1.7c-0.1-0.6-0.3-1.1,0-1.6C7.3,13.1,6.6,13.3,6.6,13z M9.3,16c0.6,0.6,0.7,1.7,1.4,2.2 c-1.1,0.3-2.4-2.6-3.8-0.9c0,1.3,1.7,0.8,2.5,1.3c-0.6,0.4-1.6,0.3-2.5,0.3C5.6,17.4,7.6,15.5,9.3,16z M4.5,42c0.2-0.5,0.7-0.5,1-1 c-0.3-0.4-0.9-0.5-1.3-0.8c-0.4-0.9-0.6-2.1-1.1-2.9c-0.3-0.5-1.2-0.5-1.3-1.3C3,36,3,35.1,4.1,35.2c0.8,0.1,1.1,1,1.7,1.6 c0.8,0.7,2.5,1.4,3,2.2h1.3c0.1,0.6-1.1,0.1-1.1,0.6c0.5,0.5,1.4,0.6,2.2,0.8c-2.2,0.2-4.9-0.5-6-1.9c0.8,1.5,2.6,2,4.7,2.1 c0.8,0.5,1.6,1,2.5,1.4c-0.2,0.5-1.1,0.3-1.7,0.3c0.1,0.8,1,0.8,0.9,1.7c-1.6-1.3-3.4-2.5-5.7-3c0.1,0.3,0.4,0.4,0.8,0.5 c-0.3,0.3-0.1,1.2-0.2,1.7C5.6,43.2,5.9,41.7,4.5,42z M11.3,53.1c-0.7-0.1-0.8-0.8-1.1-1.3H9.1c0.3-0.4,0.7-0.6,1.1-0.9 c-0.4-0.3-0.8-0.5-1.3-0.8c-0.4-1-0.6-2-1.1-2.8c-0.3-0.6-1.1-0.5-1.3-1.3C7.5,46,7.4,45.2,8,45h1.3c0.9,1.7,2.9,2.1,4,3.6 c0.6,0.1,1,0.2,1.7,0.2c-0.2,0.4-0.9,0.3-1.3,0.5c0.4,0.5,1.2,0.7,2.1,0.8c-2.3,0.4-4.9-0.4-5.9-1.9c-0.2-0.7,0.6-0.5,0.6-1 c-0.5-0.1-0.6,0.2-0.8,0.5c0.2,2.4,3,2,4.9,2.7c0.9,0.3,1.8,1,2.4,1.6c-0.4,0.2-1,0.2-1.6,0.2c0.2,0.7,0.9,0.9,0.9,1.7 c-1.5-1.3-3.3-2.5-5.5-3c-0.5,0.2,0.5,0.2,0.5,0.5C11.3,52.1,11.1,52.4,11.3,53.1z M21.8,40.4c-2.2,0.2-5.2-0.3-6-2.1 c-0.2-0.6,0.3-0.5,0.5-0.8c0-0.4-0.4,0.2-0.6,0.2c0.2,2.4,2.5,2.6,4.9,2.8c0.8,0.5,1.5,1.1,2.4,1.4c-0.1,0.6-1,0.2-1.6,0.3 c-0.2,0.5,0.9,1,0.9,1.7c-1.7-1.3-3.4-2.5-5.9-3c0,0.4,0.6,0.3,0.8,0.5c-0.1,0.3-0.4,1.3,0,1.6c-1,0.5-0.7-1.6-2.2-1.1 c0.2-0.4,0.8-0.5,1-1c-1.4-0.5-1.6-2.2-2.2-3.5c-0.3-0.6-1.2-0.6-1.3-1.4c1-0.2,1.5-1.4,2.9-0.8c0.4,1.4,1.3,1.3,2.5,2.2 c0.9,0.7,1.1,1.7,2.8,1.4c0,0.5-1,0.2-1.1,0.6C20.1,40.1,20.9,40.3,21.8,40.4z M21.9,62.7c-1.6-1.3-3.3-2.5-5.7-3 c-0.5,0.2,0.5,0.3,0.6,0.5c-0.2,0.4-0.2,1.1-0.2,1.7c-0.9-0.2-0.6-1.6-2.1-1.3c0.1-0.5,0.7-0.5,0.9-1c-2-0.8-1.6-4-3.6-4.7 c0.7-0.2,1.1-0.7,1.6-1.1h1.1c0.4,0.3,0.7,0.8,0.9,1.3c1.9,0.5,2.2,2.7,4.8,2.5c-0.2,0.4-0.9,0.3-1.3,0.5c0.4,0.5,1.2,0.7,2.1,0.8 c-2.4,0.4-4.8-0.4-5.9-1.9c0-0.6,0.5-0.5,0.6-0.9c-0.5,0-0.6,0.5-0.8,0.8c0.7,1.5,2.4,2.2,4.3,2.4c0.2,0,0.6-0.1,0.8,0 c1,0.3,1.6,1.2,2.4,1.4C22.3,61,21.6,61,21,61C20.8,61.4,21.9,62,21.9,62.7z M28.1,53.9c-1.5-1.4-3.2-2.5-5.5-3 c-0.5,0.2,0.5,0.3,0.6,0.5c-0.3,0.6-0.3,1-0.2,1.7c-0.6-0.2-0.9-0.7-1.1-1.3h-1.1c0.3-0.4,0.7-0.6,1.1-0.9 c-0.3-0.4-0.9-0.5-1.3-0.8c-0.5-0.9-0.5-2-0.9-2.7c-0.4-0.6-1.1-0.7-1.4-1.4c0.9,0.1,0.9-0.7,1.4-0.9H21c0,0.2,0.2,0.1,0.3,0.2 c0.6,1.7,2.8,2,3.6,3.5c0.6,0.1,1,0.2,1.7,0.2c-0.2,0.4-0.9,0.3-1.3,0.5c0.4,0.5,1.2,0.7,2.1,0.8c-2.3,0.3-5-0.3-5.9-2.1 c-0.1-0.6,0.6-0.3,0.6-0.8c-0.5,0-0.7,0.3-0.8,0.6c0.7,3.1,5.9,1.7,7.3,4.1c-0.4,0.2-1,0.2-1.6,0.2C27.3,52.8,28.2,52.9,28.1,53.9z M31.6,42.3c-0.2,0.5,0.9,1,1,1.7c-1.7-1.2-3.4-2.5-5.9-3c0,0.4,0.6,0.3,0.8,0.5c-0.2,0.4-0.2,1.1-0.2,1.7c-1-0.1-0.6-1.6-2.1-1.3 c0.2-0.4,0.8-0.5,0.9-1c-2-0.6-1.5-3.9-3.5-4.6c0.6-0.7,1.5-1.6,2.9-1.1c0.8,1.8,2.9,2.2,4,3.6h1.3c0.1,0.6-0.9,0.1-1,0.6 c0.5,0.5,1.3,0.6,2.1,0.8c-2.3,0.2-5.1-0.4-6-2.1c-0.1-0.5,0.5-0.5,0.6-0.8c-0.3-0.5-0.6,0.4-0.8,0.5c0.6,2,2.7,2.4,5.1,2.5 c0.7,0.6,1.5,1,2.4,1.4C33.1,42.5,32.2,42.2,31.6,42.3z M34.9,32.6c-1.4,0.3-2.2-0.7-3.6-0.6c-1,0-1.8,0.7-2.9,0.8 c-1.1,0-2.2-0.8-3.3-0.8c-1.1,0-2.3,0.8-3.5,0.8c-1.2,0-2.3-0.8-3.5-0.8c-1.2,0-2.4,0.8-3.6,0.8c-1.1,0-2.2-0.8-3.3-0.8 c-1.2,0-2.4,0.8-3.5,0.8c-1.1,0-2-0.8-3-0.8c-1.4,0-2.3,1-3.6,0.6c0.1-4.1-0.2-8.5,0.2-12.3h33.7V32.6z" /> </g> </svg> </a><span class="sc-eqIVtm jbuIIv west-sussex-county-times">News you can trust since 1869</span></div><div class="sc-Rmtcm idlHgk"><div class="sc-cJSrbW jsxQjy"><div class="sc-kgAjT gtaQdg search-input hidden"><div id="searchBox0"></div><div id="quickSearchresults0" class="quick-searchresults"></div></div><button class="sc-jhAzac sc-fBuWsC cTQvgZ search-toggle">
<svg xmlns="http://www.w3.org/2000/svg" width="40" height="40" viewBox="0 0 40 40">
<g fill="none" fill-rule="evenodd"> <path d="M25.805 24.210989c1.035-1.4241758 1.61-3.0857143 1.61-4.98461537C27.415 14.5978022 23.85 10.8 19.365 10.8c-4.485 0-8.165 3.7978022-8.165 8.42637363 0 4.62857147 3.68 8.42637367 8.165 8.42637367 1.84 0 3.565-.5934066 4.83-1.6615385l3.45 3.5604396c.23.2373626.575.3560439.805.3560439.23 0 .575-.1186813.805-.3560439.46-.4747253.46-1.1868132 0-1.6615385l-3.45-3.6791209zm-6.44.9494506c-3.22 0-5.865-2.6109891-5.865-5.93406597 0-3.32307693 2.645-6.05274726 5.865-6.05274726s5.865 2.72967033 5.865 6.05274726c0 3.32307687-2.645 5.93406597-5.865 5.93406597z" fill-rule="nonzero" fill="#6c6c6c" /> <circle cx="20" cy="20" r="19" fill-rule="nonzero" stroke="#6c6c6c" stroke-width="2" />
</g>
</svg>
</button><span class="sc-cHGsZl hQlnSp"></span><div class="sc-ksYbfQ bukFRI"><button class="menu-logged-out login-button"><span class="sc-gisBJw fcWcqy">Sign in</span><span class="sc-fMiknA jViVzT">
<svg xmlns="http://www.w3.org/2000/svg" width="40" height="40" viewBox="0 0 40 40"> <g stroke="#6c6c6c" stroke-width="2" fill="none" fill-rule="evenodd"> <circle cx="20" cy="20" r="19" fill-rule="nonzero" /> <g transform="translate(8.8 8.8)"> <path d="M21.6 20.7527382C20.386112 15.263978 16.0134268 11.2 10.8051833 11.2 5.5820021 11.2 1.199179 15.2873231 0 20.8" /> <circle cx="11.2" cy="5.6" r="5.6" /> </g> </g>
</svg>
</span></button><div class="menu-logged-in hide"><span class="sc-gisBJw fcWcqy border-left"><a href="/profile">Edit Account</a></span><span class="sc-gisBJw fcWcqy border-left logout-button">Sign Out</span></div><span class="sc-cHGsZl hQlnSp"></span><a class="sc-caSCKo jAzfTP font-override" href="/subscriptions">Subscribe</a></div></div><div class="sc-hmzhuo belWDY"><div class="sc-jAaTju fSFhds"><amp-social-share type="email" width="40" height="40" data-position="header" data-vars-event="gaEvent" data-vars-ec="social" data-vars-ea="email share" data-vars-aidclick="3300269" data-vars-titleclick="&#x27;Looking at that man there, he&#x27;s everything a leader should be&#x27; - Gary Neville leads praise for Gareth Southgate after England reach Euro 2020 semi-final" data-vars-urlclick="/sport/football/looking-at-that-man-there-hes-everything-a-leader-should-be-gary-neville-leads-praise-for-gareth-southgate-after-england-reach-euro-2020-semi-final-3300269" data-vars-el="header" aria-label="Share by email" data-param-subject="&#x27;Looking at that man there, he&#x27;s everything a leader should be&#x27; - Praise for Gareth Southgate" class="i-amphtml-layout-fixed i-amphtml-layout-size-defined" style="width:40px;height:40px;" i-amphtml-layout="fixed">
<svg width="40px" height="40px" viewBox="0 0 40 40" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink"> <circle id="Oval-3" stroke-width="2" fill="none" cx="20" cy="20" r="19" /> <g id="Group_93" transform="translate(10.000000, 13.000000)"> <polygon id="Path_9" points="10 7.937 0.013 0.32 19.985 0.32" /> <polygon id="Path_10" points="10 10.083 0 2.368 0 13.653 20 13.653 20 2.368" /> </g>
</svg>
</amp-social-share><amp-social-share type="facebook" data-param-app_id="194262154649202" width="40" height="40" data-position="header" data-vars-event="gaEvent" data-vars-ec="social" data-vars-ea="facebook share" data-vars-aidclick="3300269" data-vars-titleclick="&#x27;Looking at that man there, he&#x27;s everything a leader should be&#x27; - Gary Neville leads praise for Gareth Southgate after England reach Euro 2020 semi-final" data-vars-urlclick="/sport/football/looking-at-that-man-there-hes-everything-a-leader-should-be-gary-neville-leads-praise-for-gareth-southgate-after-england-reach-euro-2020-semi-final-3300269" data-vars-el="header" aria-label="Share to Facebook" class="i-amphtml-layout-fixed i-amphtml-layout-size-defined" style="width:40px;height:40px;" i-amphtml-layout="fixed">
<svg width="40px" height="40px" viewBox="0 0 40 40" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink"> <circle fill="none" stroke-width="2" cx="20" cy="20" r="19" /> <path d="M17.334,16.667 L14,16.667 L14,20 L17.334,20 L17.334,30 L22.334,30 L22.334,20 L25.367,20 L25.667,16.667 L22.334,16.667 L22.334,15.278 C22.334,14.478 22.494,14.167 23.264,14.167 L25.667,14.167 L25.667,10 L21.66,10 C18.667,10 17.334,11.32 17.334,13.847 L17.334,16.667 Z" id="Path_7" />
</svg>
</amp-social-share><amp-social-share type="twitter" width="40" height="40" data-position="header" data-vars-event="gaEvent" data-vars-ec="social" data-vars-ea="twitter share" data-vars-aidclick="3300269" data-vars-titleclick="&#x27;Looking at that man there, he&#x27;s everything a leader should be&#x27; - Gary Neville leads praise for Gareth Southgate after England reach Euro 2020 semi-final" data-vars-urlclick="/sport/football/looking-at-that-man-there-hes-everything-a-leader-should-be-gary-neville-leads-praise-for-gareth-southgate-after-england-reach-euro-2020-semi-final-3300269" data-vars-el="header" aria-label="Share to Twitter" data-param-text="&#x27;Looking at that man there, he&#x27;s everything a leader should be&#x27; - Praise for Gareth Southgate" class="i-amphtml-layout-fixed i-amphtml-layout-size-defined" style="width:40px;height:40px;" i-amphtml-layout="fixed">
<svg width="40" height="40" viewBox="0 0 40 40" xmlns="http://www.w3.org/2000/svg"> <circle fill="none" stroke-width="2" cx="20" cy="20" r="19" /> <path d="M30 13.9272539c-.7486172.3321097-1.5427635.5501966-2.356.647.8563525-.5135224 1.4976045-1.3199721 1.805-2.27-.8061942.4768726-1.6878453.8126913-2.607.993-1.2706884-1.3551201-3.2930593-1.6879838-4.9310323-.8116026-1.6379731.8763812-2.4832405 2.7435461-2.0609677 4.5526026-3.2984077-.165126-6.3718108-1.7221812-8.456-4.284-1.0880093 1.8757847-.5306575 4.2741927 1.273 5.478-.650919-.0213441-1.2874301-.1971815-1.857-.513-.0251661 1.9727641 1.3556495 3.6848243 3.289 4.078-.604688.1636748-1.2386917.1876123-1.854.07.5384224 1.6708568 2.0788418 2.8151225 3.834 2.848-1.7215671 1.3487091-3.9075493 1.9600217-6.079 1.7 3.6732069 2.3527772 8.35192 2.4605681 12.1295815.2794484 3.7776615-2.1811197 6.0235284-6.2869762 5.8224185-10.6444484.8043786-.5792145 1.4980781-1.2983181 2.048-2.123z" />
</svg>
</amp-social-share><amp-social-share type="whatsapp" class="whatsapp-share i-amphtml-layout-fixed i-amphtml-layout-size-defined" width="40" height="40" data-position="header" data-vars-event="gaEvent" data-vars-ec="social" data-vars-ea="whatsapp share" data-vars-aidclick="3300269" data-vars-titleclick="&#x27;Looking at that man there, he&#x27;s everything a leader should be&#x27; - Gary Neville leads praise for Gareth Southgate after England reach Euro 2020 semi-final" data-vars-urlclick="/sport/football/looking-at-that-man-there-hes-everything-a-leader-should-be-gary-neville-leads-praise-for-gareth-southgate-after-england-reach-euro-2020-semi-final-3300269" data-vars-el="header" aria-label="Share to Whatsapp" data-param-text="&#x27;Looking at that man there, he&#x27;s everything a leader should be&#x27; - Praise for Gareth Southgate https://www.wscountytimes.co.uk/sport/football/looking-at-that-man-there-hes-everything-a-leader-should-be-gary-neville-leads-praise-for-gareth-southgate-after-england-reach-euro-2020-semi-final-3300269" style="width:40px;height:40px;" i-amphtml-layout="fixed">
<svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" version="1.1" id="Layer_1" x="0px" y="0px" viewBox="0 0 40 40" style="stroke: none" xml:space="preserve">
<g id="Ellipse_8" transform="translate(1012 499)"> <circle cx="-991.2" cy="-479.8" r="19.2" style="fill: none" /> <path style="fill: none; stroke-width: 2;" d="M-1000.1-463.9c2.6,1.5,5.6,2.3,8.9,2.3c10.1,0,18.2-8.2,18.2-18.2s-8.2-18.2-18.2-18.2s-18.2,8.2-18.2,18.2   c0,3.8,1.2,7.3,3.1,10.2l-3.1,9L-1000.1-463.9z" />
</g>
<path d="M29.9,23.1c-0.5-0.2-2.9-1.4-3.4-1.6c-0.5-0.2-0.8-0.2-1.1,0.2c-0.3,0.5-1.3,1.6-1.6,1.9  c-0.3,0.3-0.6,0.4-1.1,0.1c-2.9-1.5-4.8-2.6-6.7-5.9c-0.5-0.9,0.5-0.8,1.5-2.7c0.2-0.3,0.1-0.6,0-0.9c-0.1-0.3-1.1-2.7-1.5-3.7  c-0.4-1-0.8-0.8-1.1-0.8c-0.3,0-0.6,0-0.9,0c-0.3,0-0.9,0.1-1.3,0.6c-0.5,0.5-1.7,1.7-1.7,4.1s1.8,4.8,2,5.1  c0.3,0.3,3.5,5.3,8.5,7.5c3.1,1.4,4.4,1.5,5.9,1.2c1-0.1,2.9-1.2,3.3-2.4c0.4-1.2,0.4-2.2,0.3-2.4C30.7,23.5,30.4,23.4,29.9,23.1z" />
</svg>
</amp-social-share></div></div></div></div><div class="sc-TOsTZ kDZFpo"><div id="article-next-menu" class="sc-jWBwVP hRTpkX"><ul><li><a data-event="gaEvent" data-vars-event="gaEvent" data-ec="navigation" data-vars-ec="navigation" data-ea="next previous" data-vars-ea="next previous" rel="noopener" title="Roffey down to third after narrow defeat to Brighton &amp; Hove" href="https://www.wscountytimes.co.uk/sport/cricket/roffey-down-to-third-after-narrow-defeat-to-brighton-hove-3297823?itm_source=parsely-api" data-el="left" data-vars-el="left" data-direction="left"><span class="left sc-cvbbAY exgsit"> <svg xmlns="http://www.w3.org/2000/svg" width="9" height="16"> <path fill-rule="evenodd" d="M.3 14.3c-.4.4-.4 1.02 0 1.4.38.4 1 .4 1.4 0l7-7c.4-.4.4-1.02 0-1.4l-7-7C1.3-.1.68-.1.3.3c-.4.38-.4 1 0 1.4L6.6 8 .3 14.3z" /> </svg></span></a><a data-event="gaEvent" data-vars-event="gaEvent" data-ec="navigation" data-vars-ec="navigation" data-ea="next previous" data-vars-ea="next previous" rel="noopener" title="Roffey down to third after narrow defeat to Brighton &amp; Hove" href="https://www.wscountytimes.co.uk/sport/cricket/roffey-down-to-third-after-narrow-defeat-to-brighton-hove-3297823?itm_source=parsely-api" data-el="left" data-vars-el="left" data-direction="left"><p>Roffey down to third after narrow defeat to Brighton &amp; Hove</p></a></li><li><a data-event="gaEvent" data-vars-event="gaEvent" data-ec="navigation" data-vars-ec="navigation" data-ea="next previous" data-vars-ea="next previous" rel="noopener" title="Former Brighton &amp; Hove Albion and Crawley Town winger joins Horsham" href="https://www.wscountytimes.co.uk/sport/football/former-brighton-hove-albion-and-crawley-town-winger-joins-horsham-3300204?itm_source=parsely-api" data-el="right" data-vars-el="right" data-direction="right"><span class="right sc-cvbbAY exgsit"> <svg xmlns="http://www.w3.org/2000/svg" width="9" height="16"> <path fill-rule="evenodd" d="M.3 14.3c-.4.4-.4 1.02 0 1.4.38.4 1 .4 1.4 0l7-7c.4-.4.4-1.02 0-1.4l-7-7C1.3-.1.68-.1.3.3c-.4.38-.4 1 0 1.4L6.6 8 .3 14.3z" /> </svg></span></a><a data-event="gaEvent" data-vars-event="gaEvent" data-ec="navigation" data-vars-ec="navigation" data-ea="next previous" data-vars-ea="next previous" rel="noopener" title="Former Brighton &amp; Hove Albion and Crawley Town winger joins Horsham" href="https://www.wscountytimes.co.uk/sport/football/former-brighton-hove-albion-and-crawley-town-winger-joins-horsham-3300204?itm_source=parsely-api" data-el="left" data-vars-el="right" data-direction="right"><p>Former Brighton &amp; Hove Albion and Crawley Town winger joins Horsham</p></a></li></ul></div><ul class="sc-eNQAEJ fOyjZt navbar"><li class="sc-eHgmQL jwBnHk menu-navbar-item"><a target="_self" data-vars-event="gaEvent" data-vars-ec="navigation" data-vars-ea="header" data-vars-el="News" href="/news" class="sc-kkGfuU sc-iAyFgw gPLOSH">News</a><ul class="sc-kEYyzF hOHAMv hover-menu"><li class="sc-hMqMXs iaetkD list-item"><a class="sc-kkGfuU sc-hSdWYo dsNcaG submenu-items" href="/news/traffic-and-travel" target="_self" data-vars-event="gaEvent" data-vars-ec="navigation" data-vars-ea="header" data-vars-el="Traffic and Travel">Traffic and Travel</a></li><li class="sc-hMqMXs iaetkD list-item"><a class="sc-kkGfuU sc-hSdWYo dsNcaG submenu-items" href="/news/crime" target="_self" data-vars-event="gaEvent" data-vars-ec="navigation" data-vars-ea="header" data-vars-el="Crime">Crime</a></li><li class="sc-hMqMXs iaetkD list-item"><a class="sc-kkGfuU sc-hSdWYo dsNcaG submenu-items" href="/news/weather" target="_self" data-vars-event="gaEvent" data-vars-ec="navigation" data-vars-ea="header" data-vars-el="Weather">Weather</a></li><li class="sc-hMqMXs iaetkD list-item"><a class="sc-kkGfuU sc-hSdWYo dsNcaG submenu-items" href="/news/politics" target="_self" data-vars-event="gaEvent" data-vars-ec="navigation" data-vars-ea="header" data-vars-el="Politics">Politics</a></li><li class="sc-hMqMXs iaetkD list-item"><a class="sc-kkGfuU sc-hSdWYo dsNcaG submenu-items" href="/business" target="_self" data-vars-event="gaEvent" data-vars-ec="navigation" data-vars-ea="header" data-vars-el="Business">Business</a></li><li class="sc-hMqMXs iaetkD list-item"><a class="sc-kkGfuU sc-hSdWYo dsNcaG submenu-items" href="/education" target="_self" data-vars-event="gaEvent" data-vars-ec="navigation" data-vars-ea="header" data-vars-el="Education">Education</a></li><li class="sc-hMqMXs iaetkD list-item"><a class="sc-kkGfuU sc-hSdWYo dsNcaG submenu-items" href="/health" target="_self" data-vars-event="gaEvent" data-vars-ec="navigation" data-vars-ea="header" data-vars-el="Health">Health</a></li><li class="sc-hMqMXs iaetkD list-item"><a class="sc-kkGfuU sc-hSdWYo dsNcaG submenu-items" href="/news/people" target="_self" data-vars-event="gaEvent" data-vars-ec="navigation" data-vars-ea="header" data-vars-el="People">People</a></li><li class="sc-hMqMXs iaetkD list-item"><a class="sc-kkGfuU sc-hSdWYo dsNcaG submenu-items" href="/news/opinion" target="_self" data-vars-event="gaEvent" data-vars-ec="navigation" data-vars-ea="header" data-vars-el="Opinion">Opinion</a></li><li class="sc-hMqMXs iaetkD list-item"><a class="sc-kkGfuU sc-hSdWYo dsNcaG submenu-items" href="/read-this" target="_self" data-vars-event="gaEvent" data-vars-ec="navigation" data-vars-ea="header" data-vars-el="Read This">Read This</a></li></ul></li><li class="sc-eHgmQL jwBnHk menu-navbar-item"><a target="_self" data-vars-event="gaEvent" data-vars-ec="navigation" data-vars-ea="header" data-vars-el="Brighton and Hove Albion" href="/sport/football/brighton-and-hove-albion" class="sc-kkGfuU sc-iAyFgw gPLOSH">Brighton and Hove Albion</a></li><li class="sc-eHgmQL jwBnHk menu-navbar-item"><a target="_self" data-vars-event="gaEvent" data-vars-ec="navigation" data-vars-ea="header" data-vars-el="Sussex CCC" href="/sport/cricket/sussex-ccc" class="sc-kkGfuU sc-iAyFgw gPLOSH">Sussex CCC</a></li><li class="sc-eHgmQL jwBnHk menu-navbar-item"><a target="_self" data-vars-event="gaEvent" data-vars-ec="navigation" data-vars-ea="header" data-vars-el="Sport" href="/sport" class="sc-kkGfuU sc-iAyFgw gPLOSH active">Sport</a><ul class="sc-kEYyzF hOHAMv hover-menu"><li class="sc-hMqMXs iaetkD list-item active"><a class="sc-kkGfuU sc-hSdWYo dsNcaG submenu-items" href="/sport/football" target="_self" data-vars-event="gaEvent" data-vars-ec="navigation" data-vars-ea="header" data-vars-el="Football">Football</a></li><li class="sc-hMqMXs iaetkD list-item"><a class="sc-kkGfuU sc-hSdWYo dsNcaG submenu-items" href="/sport/cricket" target="_self" data-vars-event="gaEvent" data-vars-ec="navigation" data-vars-ea="header" data-vars-el="Cricket">Cricket</a></li><li class="sc-hMqMXs iaetkD list-item"><a class="sc-kkGfuU sc-hSdWYo dsNcaG submenu-items" href="https://www.eticketing.co.uk/sussexcricket/" target="_self" data-vars-event="gaEvent" data-vars-ec="navigation" data-vars-ea="header" data-vars-el="Sussex CCC Tickets">Sussex CCC Tickets</a></li><li class="sc-hMqMXs iaetkD list-item"><a class="sc-kkGfuU sc-hSdWYo dsNcaG submenu-items" href="/sport/other-sport" target="_self" data-vars-event="gaEvent" data-vars-ec="navigation" data-vars-ea="header" data-vars-el="Other Sport">Other Sport</a></li></ul></li><li class="sc-eHgmQL jwBnHk menu-navbar-item"><a target="_self" data-vars-event="gaEvent" data-vars-ec="navigation" data-vars-ea="header" data-vars-el="What&#x27;s On" href="/whats-on" class="sc-kkGfuU sc-iAyFgw gPLOSH">What&#x27;s On</a><ul class="sc-kEYyzF hOHAMv hover-menu"><li class="sc-hMqMXs iaetkD list-item"><a class="sc-kkGfuU sc-hSdWYo dsNcaG submenu-items" href="/whats-on/arts-and-entertainment" target="_self" data-vars-event="gaEvent" data-vars-ec="navigation" data-vars-ea="header" data-vars-el="Arts and Entertainment">Arts and Entertainment</a></li><li class="sc-hMqMXs iaetkD list-item"><a class="sc-kkGfuU sc-hSdWYo dsNcaG submenu-items" href="/whats-on/things-to-do" target="_self" data-vars-event="gaEvent" data-vars-ec="navigation" data-vars-ea="header" data-vars-el="Things To Do">Things To Do</a></li></ul></li><li class="sc-eHgmQL jwBnHk menu-navbar-item"><a target="_self" data-vars-event="gaEvent" data-vars-ec="navigation" data-vars-ea="header" data-vars-el="Retro" href="/retro" class="sc-kkGfuU sc-iAyFgw gPLOSH">Retro</a></li><li class="sc-eHgmQL jwBnHk menu-navbar-item"><a target="_self" data-vars-event="gaEvent" data-vars-ec="navigation" data-vars-ea="header" data-vars-el="Lifestyle" href="/lifestyle" class="sc-kkGfuU sc-iAyFgw gPLOSH">Lifestyle</a><ul class="sc-kEYyzF hOHAMv hover-menu"><li class="sc-hMqMXs iaetkD list-item"><a class="sc-kkGfuU sc-hSdWYo dsNcaG submenu-items" href="/lifestyle/cars" target="_self" data-vars-event="gaEvent" data-vars-ec="navigation" data-vars-ea="header" data-vars-el="Cars">Cars</a></li><li class="sc-hMqMXs iaetkD list-item"><a class="sc-kkGfuU sc-hSdWYo dsNcaG submenu-items" href="/lifestyle/homes-and-gardens" target="_self" data-vars-event="gaEvent" data-vars-ec="navigation" data-vars-ea="header" data-vars-el="Homes and Gardens">Homes and Gardens</a></li></ul></li><li class="sc-eHgmQL jwBnHk menu-navbar-item"><a target="_self" data-vars-event="gaEvent" data-vars-ec="navigation" data-vars-ea="header" data-vars-el="Education Sussex" href="http://educationsussex.com/" class="sc-kkGfuU sc-iAyFgw gPLOSH">Education Sussex</a></li><li class="sc-eHgmQL jwBnHk menu-navbar-item"><a target="_self" data-vars-event="gaEvent" data-vars-ec="navigation" data-vars-ea="header" data-vars-el="Public Notices" href="/public-notices" class="sc-kkGfuU sc-iAyFgw gPLOSH">Public Notices</a></li><li class="sc-eHgmQL jwBnHk menu-navbar-item"><a target="_self" data-vars-event="gaEvent" data-vars-ec="navigation" data-vars-ea="header" data-vars-el="Advertise My Business" href="http://www.jpimedialocal.co.uk/?ref=WSC&amp;utm_source=west-sussex-county-times&amp;utm_medium=news-site-referral&amp;utm_content=navbar&amp;utm_campaign=LDFE-0177%20Inbound%20Leads" class="sc-kkGfuU sc-iAyFgw gPLOSH">Advertise My Business</a></li></ul></div></div><div id="frameInner" class="sc-btzYZH jQCDlD"><article class="sc-bYTsla ehRUqj"><div class="sc-iBEsjs iiIXTK"><div id="topBanner"></div></div><div id="nativeBanner" class="sc-hzNEM cygCxj"></div><div id="liteNativeBanner" class="sc-hzNEM cygCxj"></div><div id="adSlotWallpaper" class="sc-hzNEM cygCxj"></div><div id="adSlotSeedTag" class="sc-hzNEM cygCxj"></div><nav class="sc-dEfkYy bKrnzB"><a href="/sport">Sport</a><a href="/sport/football">Football</a></nav><h1 class="sc-yZwTr hFmrLc">&#x27;Looking at that man there, he&#x27;s everything a leader should be&#x27; - Gary Neville leads praise for Gareth Southgate after England reach Euro 2020 semi-final</h1><h2 class="sc-lnmtFM hKjBah">Gary Neville praised Gareth Southgate after England reached the Euro 2020 final with an extra-time win over Denmark.</h2><div class="sc-crNyjn VNpIW"><div class="sc-nrwXf jwGibE"><div class="sc-keFjpB hVzEEE"><a href="#"><span>By</span> Mark Dunford</a></div><div class="sc-bhlBdH gpNXMk">Wednesday, 7th July 2021, 11:38 pm</div></div><div class="sc-jAaTju fSFhds"><amp-social-share type="email" width="40" height="40" data-position="in article - top" data-vars-event="gaEvent" data-vars-ec="social" data-vars-ea="email share" data-vars-aidclick="3300269" data-vars-titleclick="&#x27;Looking at that man there, he&#x27;s everything a leader should be&#x27; - Gary Neville leads praise for Gareth Southgate after England reach Euro 2020 semi-final" data-vars-urlclick="/sport/football/looking-at-that-man-there-hes-everything-a-leader-should-be-gary-neville-leads-praise-for-gareth-southgate-after-england-reach-euro-2020-semi-final-3300269" data-vars-el="in article - top" aria-label="Share by email" data-param-subject="&#x27;Looking at that man there, he&#x27;s everything a leader should be&#x27; - Praise for Gareth Southgate" class="i-amphtml-layout-fixed i-amphtml-layout-size-defined" style="width:40px;height:40px;" i-amphtml-layout="fixed">
<svg width="40px" height="40px" viewBox="0 0 40 40" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink"> <circle id="Oval-3" stroke-width="2" fill="none" cx="20" cy="20" r="19" /> <g id="Group_93" transform="translate(10.000000, 13.000000)"> <polygon id="Path_9" points="10 7.937 0.013 0.32 19.985 0.32" /> <polygon id="Path_10" points="10 10.083 0 2.368 0 13.653 20 13.653 20 2.368" /> </g>
</svg>
</amp-social-share><amp-social-share type="facebook" data-param-app_id="194262154649202" width="40" height="40" data-position="in article - top" data-vars-event="gaEvent" data-vars-ec="social" data-vars-ea="facebook share" data-vars-aidclick="3300269" data-vars-titleclick="&#x27;Looking at that man there, he&#x27;s everything a leader should be&#x27; - Gary Neville leads praise for Gareth Southgate after England reach Euro 2020 semi-final" data-vars-urlclick="/sport/football/looking-at-that-man-there-hes-everything-a-leader-should-be-gary-neville-leads-praise-for-gareth-southgate-after-england-reach-euro-2020-semi-final-3300269" data-vars-el="in article - top" aria-label="Share to Facebook" class="i-amphtml-layout-fixed i-amphtml-layout-size-defined" style="width:40px;height:40px;" i-amphtml-layout="fixed">
<svg width="40px" height="40px" viewBox="0 0 40 40" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink"> <circle fill="none" stroke-width="2" cx="20" cy="20" r="19" /> <path d="M17.334,16.667 L14,16.667 L14,20 L17.334,20 L17.334,30 L22.334,30 L22.334,20 L25.367,20 L25.667,16.667 L22.334,16.667 L22.334,15.278 C22.334,14.478 22.494,14.167 23.264,14.167 L25.667,14.167 L25.667,10 L21.66,10 C18.667,10 17.334,11.32 17.334,13.847 L17.334,16.667 Z" id="Path_7" />
</svg>
</amp-social-share><amp-social-share type="twitter" width="40" height="40" data-position="in article - top" data-vars-event="gaEvent" data-vars-ec="social" data-vars-ea="twitter share" data-vars-aidclick="3300269" data-vars-titleclick="&#x27;Looking at that man there, he&#x27;s everything a leader should be&#x27; - Gary Neville leads praise for Gareth Southgate after England reach Euro 2020 semi-final" data-vars-urlclick="/sport/football/looking-at-that-man-there-hes-everything-a-leader-should-be-gary-neville-leads-praise-for-gareth-southgate-after-england-reach-euro-2020-semi-final-3300269" data-vars-el="in article - top" aria-label="Share to Twitter" data-param-text="&#x27;Looking at that man there, he&#x27;s everything a leader should be&#x27; - Praise for Gareth Southgate" class="i-amphtml-layout-fixed i-amphtml-layout-size-defined" style="width:40px;height:40px;" i-amphtml-layout="fixed">
<svg width="40" height="40" viewBox="0 0 40 40" xmlns="http://www.w3.org/2000/svg"> <circle fill="none" stroke-width="2" cx="20" cy="20" r="19" /> <path d="M30 13.9272539c-.7486172.3321097-1.5427635.5501966-2.356.647.8563525-.5135224 1.4976045-1.3199721 1.805-2.27-.8061942.4768726-1.6878453.8126913-2.607.993-1.2706884-1.3551201-3.2930593-1.6879838-4.9310323-.8116026-1.6379731.8763812-2.4832405 2.7435461-2.0609677 4.5526026-3.2984077-.165126-6.3718108-1.7221812-8.456-4.284-1.0880093 1.8757847-.5306575 4.2741927 1.273 5.478-.650919-.0213441-1.2874301-.1971815-1.857-.513-.0251661 1.9727641 1.3556495 3.6848243 3.289 4.078-.604688.1636748-1.2386917.1876123-1.854.07.5384224 1.6708568 2.0788418 2.8151225 3.834 2.848-1.7215671 1.3487091-3.9075493 1.9600217-6.079 1.7 3.6732069 2.3527772 8.35192 2.4605681 12.1295815.2794484 3.7776615-2.1811197 6.0235284-6.2869762 5.8224185-10.6444484.8043786-.5792145 1.4980781-1.2983181 2.048-2.123z" />
</svg>
</amp-social-share><amp-social-share type="whatsapp" class="whatsapp-share i-amphtml-layout-fixed i-amphtml-layout-size-defined" width="40" height="40" data-position="in article - top" data-vars-event="gaEvent" data-vars-ec="social" data-vars-ea="whatsapp share" data-vars-aidclick="3300269" data-vars-titleclick="&#x27;Looking at that man there, he&#x27;s everything a leader should be&#x27; - Gary Neville leads praise for Gareth Southgate after England reach Euro 2020 semi-final" data-vars-urlclick="/sport/football/looking-at-that-man-there-hes-everything-a-leader-should-be-gary-neville-leads-praise-for-gareth-southgate-after-england-reach-euro-2020-semi-final-3300269" data-vars-el="in article - top" aria-label="Share to Whatsapp" data-param-text="&#x27;Looking at that man there, he&#x27;s everything a leader should be&#x27; - Praise for Gareth Southgate https://www.wscountytimes.co.uk/sport/football/looking-at-that-man-there-hes-everything-a-leader-should-be-gary-neville-leads-praise-for-gareth-southgate-after-england-reach-euro-2020-semi-final-3300269" style="width:40px;height:40px;" i-amphtml-layout="fixed">
<svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" version="1.1" id="Layer_1" x="0px" y="0px" viewBox="0 0 40 40" style="stroke: none" xml:space="preserve">
<g id="Ellipse_8" transform="translate(1012 499)"> <circle cx="-991.2" cy="-479.8" r="19.2" style="fill: none" /> <path style="fill: none; stroke-width: 2;" d="M-1000.1-463.9c2.6,1.5,5.6,2.3,8.9,2.3c10.1,0,18.2-8.2,18.2-18.2s-8.2-18.2-18.2-18.2s-18.2,8.2-18.2,18.2   c0,3.8,1.2,7.3,3.1,10.2l-3.1,9L-1000.1-463.9z" />
</g>
<path d="M29.9,23.1c-0.5-0.2-2.9-1.4-3.4-1.6c-0.5-0.2-0.8-0.2-1.1,0.2c-0.3,0.5-1.3,1.6-1.6,1.9  c-0.3,0.3-0.6,0.4-1.1,0.1c-2.9-1.5-4.8-2.6-6.7-5.9c-0.5-0.9,0.5-0.8,1.5-2.7c0.2-0.3,0.1-0.6,0-0.9c-0.1-0.3-1.1-2.7-1.5-3.7  c-0.4-1-0.8-0.8-1.1-0.8c-0.3,0-0.6,0-0.9,0c-0.3,0-0.9,0.1-1.3,0.6c-0.5,0.5-1.7,1.7-1.7,4.1s1.8,4.8,2,5.1  c0.3,0.3,3.5,5.3,8.5,7.5c3.1,1.4,4.4,1.5,5.9,1.2c1-0.1,2.9-1.2,3.3-2.4c0.4-1.2,0.4-2.2,0.3-2.4C30.7,23.5,30.4,23.4,29.9,23.1z" />
</svg>
</amp-social-share></div></div><div class="sc-chbbiW kuFDky"><div id="content-wrapper" class="sc-gMcBNU knWTZn"><div class="sc-hycgNl jZHIvq"><div class="dailymotion-cpe" video-id="x82hywx" ads-params="154725070/VideoNetwork/pgid%3D3300269%26pageType%3Darticle%26sponsored%3Dfalse%26section%3Dsport%2Cfootball%26videoSite%3DWest%20Sussex%20County%20Times"></div></div><div id="axate-wallet" data-selector-environment="staging" data-selector-premium-content=".premium" data-selector-in-page-notice=".axate-article-bottom" class="sc-eopZyb jaWlxP"></div><div class="sc-iBmynh eUbirJ markup"><p>An own goal and a Harry Kane winner saw England through to face Italy in Sunday's final.</p></div><div class="sc-dwztqd dUulLV piano-article-paywall"></div><div class="sc-iBmynh eUbirJ markup"><p>And after the win, Neville said on ITV's coverage: "The standard of leaders in this country for the last couple of years has been poor. Looking at that man there it's everything a leader should be. Respectful, humble, tells the truth, genuine.</p></div><div id class="sc-dKEPtC leUGvh polar-placeholder polar-mobile"></div><div class="sc-iBmynh eUbirJ markup"><p>"He's fantastic <a href="/topic/gareth-southgate" data-vars-event="gaEvent" data-vars-ec="navigation" data-vars-ea="in article - outbound" data-vars-el="/topic/gareth-southgate">Gareth Southgate</a> he really did a great job."</p></div><div id="taboola-mid-article-thumbnails" class="sc-dYzWWc eKhrNF"></div><div id="adSlotTead" class="sc-isBZXS cQjlqL"></div><div class="sc-gAmQfK eiaGWp"><amp-twitter width="500" height="100" layout="responsive" data-tweetid="https://twitter.com/Karen_Dunn/status/1412894318906519558" data-conversation="none" class="i-amphtml-layout-responsive i-amphtml-layout-size-defined" i-amphtml-layout="responsive"><i-amphtml-sizer style="display:block;padding-top:20%"></i-amphtml-sizer></amp-twitter></div><div class="sc-iLVFha cGVqIE"></div><div class="sc-jhaWeW hUXyUK"><div class="sc-kxynE fieBPk"><div id="articleMPU1"></div></div></div><div class="sc-iBmynh eUbirJ markup"><p>And fans across England took to social media to praise the job the former Crawley schoolboy has done.</p></div><div class="sc-iBmynh eUbirJ markup"><p>Paul Taylor-Burr said: "I'm 53 I've waited all my life for this feeling in actual tears THANK YOU GARETH, THANK YOU ENGLAND."</p></div><div class="sc-iBmynh eUbirJ markup"><p>Karen Dunn tweeted: "The boy from Crawley has done us proud! (And the players weren't bad, either) #ENGDEN."</p></div><div class="sc-iBmynh eUbirJ markup"><p>Glenda Ford posted on our Facebook page: "Our home boy Southgate's from Crawley proud to live in Crawley and very proud to be english our boys our heroes it's coming home"</p></div><div class="sc-iLVFha cGVqIE"></div><div class="sc-jhaWeW hUXyUK"><div class="sc-kxynE fieBPk"><div id="articleMPU2"></div></div></div><div><figure class="sc-bdVaJa bgHlXH"><amp-img src="https://www.wscountytimes.co.uk/webimg/T0FLMTMyMDAzODA5.jpg?width=640" alt="Gareth Southgate celebrates the win" height="1175" width="1566" srcset="https://www.wscountytimes.co.uk/webimg/T0FLMTMyMDAzODA5.jpg?&amp;width=320 320w, https://www.wscountytimes.co.uk/webimg/T0FLMTMyMDAzODA5.jpg?&amp;width=640 640w" layout="intrinsic" i-amphtml-ssr data-hero class="i-amphtml-layout-intrinsic i-amphtml-layout-size-defined" i-amphtml-layout="intrinsic"><i-amphtml-sizer class="i-amphtml-sizer"><img alt aria-hidden="true" class="i-amphtml-intrinsic-sizer" role="presentation" src="data:image/svg+xml;base64,PHN2ZyBoZWlnaHQ9IjExNzUiIHdpZHRoPSIxNTY2IiB4bWxucz0iaHR0cDovL3d3dy53My5vcmcvMjAwMC9zdmciIHZlcnNpb249IjEuMSIvPg=="></i-amphtml-sizer><amp-img alt="Gareth Southgate celebrates the win" fallback layout="responsive" height="1175" width="1566" src="/img/placeholder.png" class="i-amphtml-layout-responsive i-amphtml-layout-size-defined" i-amphtml-layout="responsive"><i-amphtml-sizer style="display:block;padding-top:75.0319%"></i-amphtml-sizer></amp-img><script type="text/javascript" style="display:none">
//<![CDATA[
window.__mirage2 = {petok:"0e516d2a8df6397c34788a58db683dd0ce336971-1625706110-1800"};
//]]>
</script>
<script type="text/javascript" src="https://ajax.cloudflare.com/cdn-cgi/scripts/04b3eb47/cloudflare-static/mirage2.min.js"></script>
<img class="i-amphtml-fill-content i-amphtml-replaced-content" decoding="async" alt="Gareth Southgate celebrates the win" data-cfsrc="https://www.wscountytimes.co.uk/webimg/T0FLMTMyMDAzODA5.jpg?width=640" srcset="https://www.wscountytimes.co.uk/webimg/T0FLMTMyMDAzODA5.jpg?&amp;width=320 320w, https://www.wscountytimes.co.uk/webimg/T0FLMTMyMDAzODA5.jpg?&amp;width=640 640w" style="display:none;visibility:hidden;"><noscript><img class="i-amphtml-fill-content i-amphtml-replaced-content" decoding="async" alt="Gareth Southgate celebrates the win" src="https://www.wscountytimes.co.uk/webimg/T0FLMTMyMDAzODA5.jpg?width=640" srcset="https://www.wscountytimes.co.uk/webimg/T0FLMTMyMDAzODA5.jpg?&amp;width=320 320w, https://www.wscountytimes.co.uk/webimg/T0FLMTMyMDAzODA5.jpg?&amp;width=640 640w"></noscript></amp-img></figure><figcaption class="sc-bwzfXH gbziUz">Gareth Southgate celebrates the win</figcaption></div><div class="sc-iBmynh eUbirJ markup"><p>@Sara_mac said: "I think it’s sad that @GarethSouthgate has been defined by ‘that penalty’ and now I’m so glad he’s defining his own history by taking England to the finals- amazing #englandvdenmark #DENENG #ItsComingHome #thankyouGareth."</p></div><div class="sc-iBmynh eUbirJ markup"><p>@MrsEvs3 tweeted: "@GarethSouthgate you can be so so proud what a performance, what a leader - whole team has done you proud especially @sterling7 @HarryKaneMBE what a night for the country well done everyone, thank you xxx"</p></div><div class="sc-iBmynh eUbirJ markup"><p><a href="https://www.crawleyobserver.co.uk/sport/football/gareth-southgate-england-boss-leads-england-to-euro-2020-final-with-win-over-denmark-in-pictures-3300259" data-vars-event="gaEvent" data-vars-ec="navigation" data-vars-ea="in article" data-vars-el="plain links" data-vars-aidclick="3300259" data-vars-titleclick="Gareth Southgate: England boss leads England to Euro 2020 final with win over Denmark - in pictures" data-vars-urlclick="https://www.crawleyobserver.co.uk/sport/football/gareth-southgate-england-boss-leads-england-to-euro-2020-final-with-win-over-denmark-in-pictures-3300259"><strong>Gareth Southgate: England boss leads England to Euro 2020 final with win over Denmark - in pictures</strong></a> </p></div><div class="sc-iLVFha cGVqIE"></div><div class="sc-jhaWeW hUXyUK"><div class="sc-kxynE fieBPk"><div id="articleMPU3"></div></div></div><div class="sc-iBmynh eUbirJ markup"><p><a href="https://www.crawleyobserver.co.uk/sport/football/if-england-beat-denmark-when-do-they-play-next-euro-2020-final-date-and-kick-off-time-and-wembley-opponent-3289393" data-vars-event="gaEvent" data-vars-ec="navigation" data-vars-ea="in article" data-vars-el="plain links" data-vars-aidclick="3289393" data-vars-titleclick="Euro 2020 final date and kick off time – and Wembley opponent" data-vars-urlclick="https://www.crawleyobserver.co.uk/sport/football/if-england-beat-denmark-when-do-they-play-next-euro-2020-final-date-and-kick-off-time-and-wembley-opponent-3289393"><strong>Euro 2020 final date and kick off time – and Wembley opponent</strong></a> </p></div><div class="sc-iBmynh eUbirJ markup"><p><a href="https://www.crawleyobserver.co.uk/sport/football/this-is-what-x-factor-star-chico-revealed-about-england-manager-gareth-southgate-on-loose-woman-3299751" data-vars-event="gaEvent" data-vars-ec="navigation" data-vars-ea="in article" data-vars-el="plain links" data-vars-aidclick="3299751" data-vars-titleclick="This is what X-Factor star Chico revealed about England manager Gareth Southgate on Loose Woman" data-vars-urlclick="https://www.crawleyobserver.co.uk/sport/football/this-is-what-x-factor-star-chico-revealed-about-england-manager-gareth-southgate-on-loose-woman-3299751"><strong>This is what X-Factor star Chico revealed about England manager Gareth Southgate on Loose Woman</strong></a> </p></div><div class="sc-iBmynh eUbirJ markup"><p><a href="https://www.crawleyobserver.co.uk/sport/football/this-is-how-gatwick-airport-plan-to-honour-gareth-southgate-if-he-brings-football-home-3299822" data-vars-event="gaEvent" data-vars-ec="navigation" data-vars-ea="in article" data-vars-el="plain links" data-vars-aidclick="3299822" data-vars-titleclick="This is how Gatwick Airport plan to honour Gareth Southgate if he brings football home" data-vars-urlclick="https://www.crawleyobserver.co.uk/sport/football/this-is-how-gatwick-airport-plan-to-honour-gareth-southgate-if-he-brings-football-home-3299822"><strong>This is how Gatwick Airport plan to honour Gareth Southgate if he brings football home</strong></a> </p></div><div class="sc-iBmynh eUbirJ markup"><p><a href="https://www.crawleyobserver.co.uk/sport/football/england-v-denmark-live-sweet-caroline-singer-neil-diamond-wishes-gareth-southgate-and-england-good-luck-before-euro-2020-semi-final-with-denmark-3298939" data-vars-event="gaEvent" data-vars-ec="navigation" data-vars-ea="in article" data-vars-el="plain links" data-vars-aidclick="3298939" data-vars-titleclick="England v Denmark - LIVE: Sweet Caroline singer Neil Diamond wishes Gareth Southgate and England good luck before Euro 2020 semi-final with Denmark" data-vars-urlclick="https://www.crawleyobserver.co.uk/sport/football/england-v-denmark-live-sweet-caroline-singer-neil-diamond-wishes-gareth-southgate-and-england-good-luck-before-euro-2020-semi-final-with-denmark-3298939"><strong>England v Denmark - LIVE: Sweet Caroline singer Neil Diamond wishes Gareth Southgate and England good luck before Euro 2020 semi-final with Denmark</strong></a></p></div><div class="sc-jHZirH gcQByf piano-article-bottom"></div><div class="sc-izvnbC fThQRc"><span class="article-tag"><a href="/topic/gareth-southgate">Gareth Southgate</a><a href="/topic/england">England</a><a href="/topic/gary-neville">Gary Neville</a></span></div><div class="sc-jAaTju fSFhds social-share"><amp-social-share type="email" width="40" height="40" data-position="in article - bottom" data-vars-event="gaEvent" data-vars-ec="social" data-vars-ea="email share" data-vars-aidclick="3300269" data-vars-titleclick="&#x27;Looking at that man there, he&#x27;s everything a leader should be&#x27; - Gary Neville leads praise for Gareth Southgate after England reach Euro 2020 semi-final" data-vars-urlclick="/sport/football/looking-at-that-man-there-hes-everything-a-leader-should-be-gary-neville-leads-praise-for-gareth-southgate-after-england-reach-euro-2020-semi-final-3300269" data-vars-el="in article - bottom" aria-label="Share by email" data-param-subject="&#x27;Looking at that man there, he&#x27;s everything a leader should be&#x27; - Praise for Gareth Southgate" class="i-amphtml-layout-fixed i-amphtml-layout-size-defined" style="width:40px;height:40px;" i-amphtml-layout="fixed">
<svg width="40px" height="40px" viewBox="0 0 40 40" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink"> <circle id="Oval-3" stroke-width="2" fill="none" cx="20" cy="20" r="19" /> <g id="Group_93" transform="translate(10.000000, 13.000000)"> <polygon id="Path_9" points="10 7.937 0.013 0.32 19.985 0.32" /> <polygon id="Path_10" points="10 10.083 0 2.368 0 13.653 20 13.653 20 2.368" /> </g>
</svg>
</amp-social-share><amp-social-share type="facebook" data-param-app_id="194262154649202" width="40" height="40" data-position="in article - bottom" data-vars-event="gaEvent" data-vars-ec="social" data-vars-ea="facebook share" data-vars-aidclick="3300269" data-vars-titleclick="&#x27;Looking at that man there, he&#x27;s everything a leader should be&#x27; - Gary Neville leads praise for Gareth Southgate after England reach Euro 2020 semi-final" data-vars-urlclick="/sport/football/looking-at-that-man-there-hes-everything-a-leader-should-be-gary-neville-leads-praise-for-gareth-southgate-after-england-reach-euro-2020-semi-final-3300269" data-vars-el="in article - bottom" aria-label="Share to Facebook" class="i-amphtml-layout-fixed i-amphtml-layout-size-defined" style="width:40px;height:40px;" i-amphtml-layout="fixed">
<svg width="40px" height="40px" viewBox="0 0 40 40" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink"> <circle fill="none" stroke-width="2" cx="20" cy="20" r="19" /> <path d="M17.334,16.667 L14,16.667 L14,20 L17.334,20 L17.334,30 L22.334,30 L22.334,20 L25.367,20 L25.667,16.667 L22.334,16.667 L22.334,15.278 C22.334,14.478 22.494,14.167 23.264,14.167 L25.667,14.167 L25.667,10 L21.66,10 C18.667,10 17.334,11.32 17.334,13.847 L17.334,16.667 Z" id="Path_7" />
</svg>
</amp-social-share><amp-social-share type="twitter" width="40" height="40" data-position="in article - bottom" data-vars-event="gaEvent" data-vars-ec="social" data-vars-ea="twitter share" data-vars-aidclick="3300269" data-vars-titleclick="&#x27;Looking at that man there, he&#x27;s everything a leader should be&#x27; - Gary Neville leads praise for Gareth Southgate after England reach Euro 2020 semi-final" data-vars-urlclick="/sport/football/looking-at-that-man-there-hes-everything-a-leader-should-be-gary-neville-leads-praise-for-gareth-southgate-after-england-reach-euro-2020-semi-final-3300269" data-vars-el="in article - bottom" aria-label="Share to Twitter" data-param-text="&#x27;Looking at that man there, he&#x27;s everything a leader should be&#x27; - Praise for Gareth Southgate" class="i-amphtml-layout-fixed i-amphtml-layout-size-defined" style="width:40px;height:40px;" i-amphtml-layout="fixed">
<svg width="40" height="40" viewBox="0 0 40 40" xmlns="http://www.w3.org/2000/svg"> <circle fill="none" stroke-width="2" cx="20" cy="20" r="19" /> <path d="M30 13.9272539c-.7486172.3321097-1.5427635.5501966-2.356.647.8563525-.5135224 1.4976045-1.3199721 1.805-2.27-.8061942.4768726-1.6878453.8126913-2.607.993-1.2706884-1.3551201-3.2930593-1.6879838-4.9310323-.8116026-1.6379731.8763812-2.4832405 2.7435461-2.0609677 4.5526026-3.2984077-.165126-6.3718108-1.7221812-8.456-4.284-1.0880093 1.8757847-.5306575 4.2741927 1.273 5.478-.650919-.0213441-1.2874301-.1971815-1.857-.513-.0251661 1.9727641 1.3556495 3.6848243 3.289 4.078-.604688.1636748-1.2386917.1876123-1.854.07.5384224 1.6708568 2.0788418 2.8151225 3.834 2.848-1.7215671 1.3487091-3.9075493 1.9600217-6.079 1.7 3.6732069 2.3527772 8.35192 2.4605681 12.1295815.2794484 3.7776615-2.1811197 6.0235284-6.2869762 5.8224185-10.6444484.8043786-.5792145 1.4980781-1.2983181 2.048-2.123z" />
</svg>
</amp-social-share><amp-social-share type="whatsapp" class="whatsapp-share i-amphtml-layout-fixed i-amphtml-layout-size-defined" width="40" height="40" data-position="in article - bottom" data-vars-event="gaEvent" data-vars-ec="social" data-vars-ea="whatsapp share" data-vars-aidclick="3300269" data-vars-titleclick="&#x27;Looking at that man there, he&#x27;s everything a leader should be&#x27; - Gary Neville leads praise for Gareth Southgate after England reach Euro 2020 semi-final" data-vars-urlclick="/sport/football/looking-at-that-man-there-hes-everything-a-leader-should-be-gary-neville-leads-praise-for-gareth-southgate-after-england-reach-euro-2020-semi-final-3300269" data-vars-el="in article - bottom" aria-label="Share to Whatsapp" data-param-text="&#x27;Looking at that man there, he&#x27;s everything a leader should be&#x27; - Praise for Gareth Southgate https://www.wscountytimes.co.uk/sport/football/looking-at-that-man-there-hes-everything-a-leader-should-be-gary-neville-leads-praise-for-gareth-southgate-after-england-reach-euro-2020-semi-final-3300269" style="width:40px;height:40px;" i-amphtml-layout="fixed">
<svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" version="1.1" id="Layer_1" x="0px" y="0px" viewBox="0 0 40 40" style="stroke: none" xml:space="preserve">
<g id="Ellipse_8" transform="translate(1012 499)"> <circle cx="-991.2" cy="-479.8" r="19.2" style="fill: none" /> <path style="fill: none; stroke-width: 2;" d="M-1000.1-463.9c2.6,1.5,5.6,2.3,8.9,2.3c10.1,0,18.2-8.2,18.2-18.2s-8.2-18.2-18.2-18.2s-18.2,8.2-18.2,18.2   c0,3.8,1.2,7.3,3.1,10.2l-3.1,9L-1000.1-463.9z" />
</g>
<path d="M29.9,23.1c-0.5-0.2-2.9-1.4-3.4-1.6c-0.5-0.2-0.8-0.2-1.1,0.2c-0.3,0.5-1.3,1.6-1.6,1.9  c-0.3,0.3-0.6,0.4-1.1,0.1c-2.9-1.5-4.8-2.6-6.7-5.9c-0.5-0.9,0.5-0.8,1.5-2.7c0.2-0.3,0.1-0.6,0-0.9c-0.1-0.3-1.1-2.7-1.5-3.7  c-0.4-1-0.8-0.8-1.1-0.8c-0.3,0-0.6,0-0.9,0c-0.3,0-0.9,0.1-1.3,0.6c-0.5,0.5-1.7,1.7-1.7,4.1s1.8,4.8,2,5.1  c0.3,0.3,3.5,5.3,8.5,7.5c3.1,1.4,4.4,1.5,5.9,1.2c1-0.1,2.9-1.2,3.3-2.4c0.4-1.2,0.4-2.2,0.3-2.4C30.7,23.5,30.4,23.4,29.9,23.1z" />
</svg>
</amp-social-share></div><div id="taboola-below-article-thumbnails---gold" class="sc-dYzWWc eKhrNF"></div></div><aside class="sc-cpmKsF eJjqrL sidebar undefined"><div class="sc-cooIXK esQgCl sc-fcdeBU kzJDHt"><div class="sc-kxynE fieBPk"><div id="sidebarMPU1"></div></div></div><div class="sc-gmeYpB eTqbwN"><h3 class="sc-jrIrqw hLFGMP">Most Popular</h3><div data-target="/internal-api/html/trending?section=Sport&amp;start=0&amp;limit=5&amp;truncateTitleSize=&amp;requestingDomain=wscountytimes.co.uk&amp;domain=wscountytimes.co.uk" class="sc-eInJlc gbglAN"><ul><li>
<a target="_top" class="" title="Former Brighton & Hove Albion and Crawley Town winger joins Horsham" data-vars-el="1" data-vars-ea="most popular" data-vars-ec="navigation" data-vars-event="gaEvent" data-index="1" href="https://www.wscountytimes.co.uk/sport/football/former-brighton-hove-albion-and-crawley-town-winger-joins-horsham-3300204?itm_source=parsely-api">
<span>1</span>
<amp-img src="https://www.wscountytimes.co.uk/webimg/T0FLMTMxOTk4OTM5.jpg?width=2048&enable=upscalecrop=10:8,smart&width=200&auto=webp&quality=75" alt="Former Brighton & Hove Albion and Crawley Town winger joins Horsham" height="80" width="100"></amp-img>
<div>Former Brighton & Hove Albion and Crawley Town winger joins Horsham</div>
</a>
</li><li>
<a target="_top" class="" title="This is how Gatwick Airport plan to honour Gareth Southgate if he brings football home" data-vars-el="2" data-vars-ea="most popular" data-vars-ec="navigation" data-vars-event="gaEvent" data-index="2" href="https://www.wscountytimes.co.uk/sport/football/this-is-how-gatwick-airport-plan-to-honour-gareth-southgate-if-he-brings-football-home-3299822?itm_source=parsely-api">
<span>2</span>
<amp-img src="https://www.wscountytimes.co.uk/webimg/T0FLMTMxOTkxNzgy.jpg?width=2048&enable=upscalecrop=10:8,smart&width=200&auto=webp&quality=75" alt="This is how Gatwick Airport plan to honour Gareth Southgate if he brings football home" height="80" width="100"></amp-img>
<div>This is how Gatwick Airport plan to honour Gareth Southgate if he brings football home</div>
</a>
</li><li>
<a target="_top" class="" title="England 2, Denmark 1 - FULL-TIME: Gareth Southgate's England reach Euro 2020 final with win over Danes" data-vars-el="3" data-vars-ea="most popular" data-vars-ec="navigation" data-vars-event="gaEvent" data-index="3" href="https://www.wscountytimes.co.uk/sport/football/england-v-denmark-can-crawleys-gareth-southgate-lead-england-to-euro-2020-final-3298939?itm_source=parsely-api">
<span>3</span>
<amp-img src="https://www.wscountytimes.co.uk/webimg/T0FLMTMyMDAxMjUy.jpg?width=2048&enable=upscalecrop=10:8,smart&width=200&auto=webp&quality=75" alt="England 2, Denmark 1 - FULL-TIME: Gareth Southgate's England reach Euro 2020 final with win over Danes" height="80" width="100"></amp-img>
<div>England 2, Denmark 1 - FULL-TIME: Gareth Southgate's England reach Euro 2020 final with win over Danes</div>
</a>
</li><li>
<a target="_top" class="" title="Gareth Southgate taken on tour of his home town Crawley in aid of St Catherine's Hospice" data-vars-el="4" data-vars-ea="most popular" data-vars-ec="navigation" data-vars-event="gaEvent" data-index="4" href="https://www.wscountytimes.co.uk/sport/football/gareth-southgate-taken-on-tour-of-his-home-town-crawley-in-aid-of-st-catherines-hospice-3297570?itm_source=parsely-api">
<span>4</span>
<amp-img src="https://www.wscountytimes.co.uk/webimg/T0FLMTMxOTUxODQ4.jpg?width=2048&enable=upscalecrop=10:8,smart&width=200&auto=webp&quality=75" alt="Gareth Southgate taken on tour of his home town Crawley in aid of St Catherine's Hospice" height="80" width="100"></amp-img>
<div>Gareth Southgate taken on tour of his home town Crawley in aid of St Catherine's Hospice</div>
</a>
</li><li>
<a target="_top" class="" title="Crawley Town boss John Yems wants to give non-league neighbours a pre-season boost" data-vars-el="5" data-vars-ea="most popular" data-vars-ec="navigation" data-vars-event="gaEvent" data-index="5" href="https://www.wscountytimes.co.uk/sport/football/crawley-town-boss-john-yems-wants-to-give-non-league-neighbours-a-pre-season-boost-3299470?itm_source=parsely-api">
<span>5</span>
<amp-img src="https://www.wscountytimes.co.uk/webimg/T0FLMTMxOTg1Njk0.jpg?width=2048&enable=upscalecrop=10:8,smart&width=200&auto=webp&quality=75" alt="Crawley Town boss John Yems wants to give non-league neighbours a pre-season boost" height="80" width="100"></amp-img>
<div>Crawley Town boss John Yems wants to give non-league neighbours a pre-season boost</div>
</a>
</li></ul></esi:include></div></div><div class="polar-placeholder polar-desktop"></div><div class="sc-cooIXK esQgCl sc-fcdeBU kzJDHt"><div class="sc-kxynE fieBPk"><div id="sidebarMPU2"></div></div></div><div class="sc-gmeYpB eTqbwN"><h3 class="sc-jrIrqw hLFGMP">Most Popular</h3><div data-target="/internal-api/html/trending?section=Sport&amp;start=5&amp;limit=5&amp;truncateTitleSize=&amp;requestingDomain=wscountytimes.co.uk&amp;domain=wscountytimes.co.uk" class="sc-eInJlc gbglAN"><ul><li>
<a target="_top" class="" title="This is what X-Factor star Chico revealed about England manager Gareth Southgate on Loose Woman" data-vars-el="6" data-vars-ea="most popular" data-vars-ec="navigation" data-vars-event="gaEvent" data-index="6" href="https://www.wscountytimes.co.uk/sport/football/x-factor-star-chico-reveals-he-played-football-with-england-manager-gareth-southgate-in-crawley-3299751?itm_source=parsely-api">
<span>6</span>
<amp-img src="https://www.wscountytimes.co.uk/webimg/T0FLMTMxOTkwNjg2.jpg?width=2048&enable=upscalecrop=10:8,smart&width=200&auto=webp&quality=75" alt="This is what X-Factor star Chico revealed about England manager Gareth Southgate on Loose Woman" height="80" width="100"></amp-img>
<div>This is what X-Factor star Chico revealed about England manager Gareth Southgate on Loose Woman</div>
</a>
</li><li>
<a target="_top" class="" title="Horsham take top spot after key win" data-vars-el="7" data-vars-ea="most popular" data-vars-ec="navigation" data-vars-event="gaEvent" data-index="7" href="https://www.wscountytimes.co.uk/sport/cricket/horsham-take-top-spot-after-key-win-3298356?itm_source=parsely-api">
<span>7</span>
<amp-img src="https://www.wscountytimes.co.uk/webimg/T0FLMTMxOTY0MDM2.jpg?width=2048&enable=upscalecrop=10:8,smart&width=200&auto=webp&quality=75" alt="Horsham take top spot after key win" height="80" width="100"></amp-img>
<div>Horsham take top spot after key win</div>
</a>
</li><li>
<a target="_top" class="" title="Gareth Southgate - the pride of Sussex: The England manager's Euros 2020 so far in pictures" data-vars-el="8" data-vars-ea="most popular" data-vars-ec="navigation" data-vars-event="gaEvent" data-index="8" href="https://www.wscountytimes.co.uk/sport/football/gareth-southgate-the-pride-of-sussex-the-england-managers-euros-2020-so-far-in-pictures-3297441?itm_source=parsely-api">
<span>8</span>
<amp-img src="https://www.wscountytimes.co.uk/webimg/T0FLMTMxOTUwMTYx.jpg?width=2048&enable=upscalecrop=10:8,smart&width=200&auto=webp&quality=75" alt="Gareth Southgate - the pride of Sussex: The England manager's Euros 2020 so far in pictures" height="80" width="100"></amp-img>
<div>Gareth Southgate - the pride of Sussex: The England manager's Euros 2020 so far in pictures</div>
</a>
</li><li>
<a target="_top" class="" title="Crawley Town begin pre-season with comfortable win at Walton Casuals" data-vars-el="9" data-vars-ea="most popular" data-vars-ec="navigation" data-vars-event="gaEvent" data-index="9" href="https://www.wscountytimes.co.uk/sport/football/crawley-town-begin-pre-season-with-comfortable-win-at-walton-casuals-3299060?itm_source=parsely-api">
<span>9</span>
<amp-img src="https://www.wscountytimes.co.uk/webimg/T0FLMTMxOTc5MTQ4.jpg?width=2048&enable=upscalecrop=10:8,smart&width=200&auto=webp&quality=75" alt="Crawley Town begin pre-season with comfortable win at Walton Casuals" height="80" width="100"></amp-img>
<div>Crawley Town begin pre-season with comfortable win at Walton Casuals</div>
</a>
</li><li>
<a target="_top" class="" title="Roffey down to third after narrow defeat to Brighton & Hove" data-vars-el="10" data-vars-ea="most popular" data-vars-ec="navigation" data-vars-event="gaEvent" data-index="10" href="https://www.wscountytimes.co.uk/sport/cricket/roffey-down-to-third-after-narrow-defeat-to-brighton-hove-3297823?itm_source=parsely-api">
<span>10</span>
<amp-img src="https://www.wscountytimes.co.uk/webimg/T0FLMTMxOTU1NjIz.jpg?width=2048&enable=upscalecrop=10:8,smart&width=200&auto=webp&quality=75" alt="Roffey down to third after narrow defeat to Brighton & Hove" height="80" width="100"></amp-img>
<div>Roffey down to third after narrow defeat to Brighton & Hove</div>
</a>
</li></ul></esi:include></div></div><div id="taboola-video" class="sc-gpHHfC dWfxAr"></div><div class="sc-cooIXK esQgCl sc-fcdeBU kzJDHt"><div class="sc-kxynE fieBPk"><div id="sidebarMPU3"></div></div></div><div id="sidebar-onscroll-1"></div><div id="connect-ad-jpmedia-dmpu-300-x-600"></div></aside></div><div class="sc-iybRtq iDxdHv"><div class="sc-iQtOjA kztRbO"><div id="bottomBanner"></div></div><div class="sc-blIhvV eximAd piano-article-banner"></div></div><div id="adSlotAsideBM"></div></article></div><footer class="sc-kvZOFW cUzVcW"><div class="sc-jwKygS iYIfbB"><span>
<svg class="ipso-logo" width="87" height="30" viewBox="0 0 87 30" xmlns="http://www.w3.org/2000/svg"> <path d="m26.494 23.26c1.7443-2.4129 2.664-5.2602 2.664-8.2602 0-2.6097-0.6957-5.1007-2.026-7.2964 1.3269 2.1957 2.0226 4.6867 2.0226 7.2964 0.0034 3.0034-0.9163 5.8473-2.6606 8.2602z" /> <path d="m29.44 10.911c-0.3054-1.086-0.7364-2.1346-1.2861-3.129 0.5497 0.99434 0.9807 2.0396 1.2861 3.129z" /> <path d="m26.1 23.776c-0.3699 0.4683-0.7703 0.9197-1.1945 1.3405 0.4276-0.4208 0.8246-0.8722 1.1945-1.3405z" /> <path d="m26.328 5.1651c-0.1086-0.12556-0.2172-0.24773-0.3292-0.3699 0.112 0.12217 0.2206 0.24773 0.3292 0.3699z" /> <path d="m26.81 5.749c-0.1188-0.14932-0.2376-0.29864-0.3598-0.44457 0.1222 0.14593 0.241 0.29525 0.3598 0.44457z" /> <path d="m26.199 24.981c0.1799-0.2036 0.353-0.414 0.5193-0.6244-0.1697 0.207-0.3394 0.4208-0.5193 0.6244z" /> <path d="m28.242 22.066c0.5023-0.9366 0.8993-1.9208 1.1912-2.9389-0.2919 1.0181-0.6889 2.0023-1.1912 2.9389z" /> <path d="m24.903 25.12c-2.6606 2.603-6.1731 4.0351-9.8993 4.0351-7.8054 0-14.158-6.3496-14.158-14.155 0-7.8054 6.3496-14.155 14.158-14.155 3.5871 0 7.0045 1.3405 9.6244 3.7738 0.0238 0.02375 0.0476 0.04751 0.0713 0.06787-0.0237-0.02375-0.0475-0.04751-0.0713-0.06787l-0.7873-0.73303h1.2353c-2.7624-2.5045-6.3292-3.8858-10.072-3.8858-8.2738 0-15.003 6.7296-15.003 15 0 8.2704 6.7296 15 15.003 15 3.8857 0 7.5577-1.4762 10.361-4.1572h-1.198l0.7364-0.7229z" /> <path d="m25.075 3.8891h-1.2353l0.7873 0.73303c0.0238 0.02376 0.0475 0.04751 0.0713 0.06788 0.5464 0.51583 1.0554 1.0724 1.5102 1.6629 0.3359 0.43439 0.6448 0.88575 0.923 1.3507 1.327 2.1957 2.0261 4.6866 2.0261 7.2964 0 3-0.9197 5.8473-2.6641 8.2602-0.0916 0.1289-0.1866 0.2579-0.285 0.3834-0.034 0.0442-0.0747 0.0849-0.1086 0.129-0.3699 0.4683-0.7704 0.9197-1.1946 1.3405l-0.0034 0.0034-0.7364 0.7228h62.186l-3.4887-10.978 3.4887-10.978h-61.276v0.00679zm60.119 21.109h-59.009c0.0068-0.0068 0.0102-0.0136 0.0136-0.017 0.1799-0.2036 0.3529-0.414 0.5192-0.6244 0.0509-0.0645 0.1086-0.1256 0.1595-0.19 0.5159-0.6686 0.9706-1.3677 1.3609-2.0973 0.5022-0.9367 0.8993-1.9208 1.1912-2.9389 0.3767-1.327 0.5735-2.7082 0.5735-4.1267 0-1.405-0.1935-2.7761-0.5634-4.0928-0.3054-1.086-0.7364-2.1346-1.2862-3.129-0.3733-0.67195-0.7975-1.3235-1.276-1.9446-0.0237-0.03055-0.0475-0.0577-0.0679-0.08485-0.1187-0.14932-0.2375-0.29864-0.3597-0.44457-0.0407-0.04751-0.0814-0.09163-0.1221-0.13914-0.1086-0.12556-0.2173-0.24773-0.3292-0.36991-0.0204-0.02036-0.0374-0.04411-0.0577-0.06448h59.257l-3.2206 10.133 3.2172 10.13z" /> <path d="m38.793 13.734c0-0.672-0.336-1.3337-0.9231-1.6799-0.56-0.319-1.2319-0.3258-1.8564-0.3258h-1.0622v7.0385h0.8756v-2.9797h0.3631l2.0735 2.9797h1.0657l-2.2229-3.0611c1.0147-0.1222 1.6867-0.9638 1.6867-1.9717zm-2.6878 1.3269h-0.2817v-2.5486h0.2342c0.8687 0 1.914 0.1595 1.914 1.2624 0 1.1199-0.9706 1.2862-1.8665 1.2862z" /> <path d="m42.275 14.267c-1.4084 0-2.1279 1.008-2.1279 2.3519 0 1.2862 0.8111 2.2975 2.1482 2.2975 0.8484 0 1.6154-0.4378 2.026-1.1946l-0.7092-0.4005c-0.3157 0.5227-0.6618 0.8485-1.3066 0.8485-0.8009 0-1.3066-0.6991-1.3167-1.4457h3.3325v-0.1324c-0.0034-1.2964-0.6549-2.3247-2.0463-2.3247zm-1.2421 1.8224c0.1018-0.6244 0.5871-1.0927 1.2421-1.0927 0.6719 0 1.1029 0.4378 1.2047 1.0927h-2.4468z" /> <path d="m48.845 15.146h-0.0169c-0.3462-0.5396-0.8688-0.8756-1.5204-0.8756-1.2624 0-2.0531 1.0928-2.0531 2.2873 0 1.2489 0.7465 2.362 2.0904 2.362 0.6177 0 1.1471-0.3359 1.4831-0.8314h0.0169v0.8314c0 0.896-0.2172 1.6052-1.2522 1.6052-0.767 0-1.3066-0.4479-1.3066-1.2319h-0.8416c0.017 1.2319 0.8959 1.9785 2.1108 1.9785 1.7003 0 2.1279-1.0825 2.1279-2.5859v-4.2862h-0.8383v0.7466zm-1.371 3.0237c-0.8857 0-1.3812-0.7669-1.3812-1.5882 0-0.8111 0.5124-1.5679 1.3812-1.5679 0.9061 0 1.4185 0.7195 1.4185 1.5679 0 0.8586-0.5022 1.5882-1.4185 1.5882z" /> <path d="m54.156 16.815c0 0.6991-0.1764 1.3168-1.0079 1.3168-0.8314 0-1.0079-0.6177-1.0079-1.3168v-2.4196h-0.8416v2.5113c0 1.1945 0.5599 2.0056 1.8495 2.0056s1.8496-0.8111 1.8496-2.0056v-2.5113h-0.8417v2.4196z" /> <path d="m57.556 10.666h-0.8417v8.104h0.8417v-8.104z" /> <path d="m62.566 15.125h-0.0169c-0.3462-0.5226-0.8688-0.8586-1.5102-0.8586-1.2693 0-2.0634 1.0928-2.0634 2.2874 0 1.2488 0.7568 2.362 2.0906 2.362 0.6278 0 1.1504-0.336 1.483-0.8315h0.0169v0.6821h0.8416v-4.3676h-0.8416v0.7262zm-1.371 3.0442c-0.8857 0-1.3812-0.767-1.3812-1.5883 0-0.8111 0.5124-1.5678 1.3812-1.5678 0.9061 0 1.4185 0.7194 1.4185 1.5678 0 0.8586-0.5022 1.5883-1.4185 1.5883z" /> <path d="m66.02 12.73h-0.8416v1.6697h-0.4548v0.784h0.4548v3.5837h0.8416v-3.5837h0.8247v-0.784h-0.8247v-1.6697z" /> <path d="m69.652 14.267c-1.4084 0-2.1279 1.008-2.1279 2.3519 0 1.2862 0.8111 2.2975 2.1482 2.2975 0.8485 0 1.6154-0.4378 2.0261-1.1946l-0.7093-0.4005c-0.3156 0.5227-0.6618 0.8485-1.3066 0.8485-0.8009 0-1.3066-0.6991-1.3168-1.4457h3.3327v-0.1324c-0.0034-1.2964-0.655-2.3247-2.0464-2.3247zm-1.2421 1.8224c0.1018-0.6244 0.5871-1.0927 1.2421-1.0927 0.6719 0 1.1029 0.4378 1.2047 1.0927h-2.4468z" /> <path d="m76.232 15.126h-0.0169c-0.3462-0.5226-0.8688-0.8586-1.5204-0.8586-1.259 0-2.0531 1.0928-2.0531 2.2873 0 1.2489 0.7465 2.362 2.0904 2.362 0.6177 0 1.1471-0.3359 1.4831-0.8314h0.0169v0.6821h0.8417v-8.1041h-0.8417v4.4627zm-1.371 3.0441c-0.8858 0-1.3812-0.7669-1.3812-1.5882 0-0.8111 0.5124-1.5679 1.3812-1.5679 0.9061 0 1.4186 0.7195 1.4186 1.5679 0 0.8586-0.5057 1.5882-1.4186 1.5882z" /> <path d="m5.1548 12.166h-0.9129v6.3868h0.9129v-6.3868z" /> <path d="m4.7038 10.083c-0.18665 0-0.34615 0.0644-0.4819 0.1968-0.13574 0.1323-0.20021 0.2919-0.20021 0.4785 0 0.1934 0.06446 0.3529 0.19682 0.4819 0.13235 0.129 0.29524 0.1934 0.48529 0.1934 0.19683 0 0.35973-0.0644 0.49208-0.1934 0.13236-0.129 0.19684-0.2885 0.19684-0.4819 0-0.1866-0.06786-0.3462-0.20361-0.4785-0.13575-0.129-0.29866-0.1968-0.48531-0.1968z" /> <path d="m9.5124 11.929c-0.48869 0-0.92987 0.1222-1.3235 0.3699-0.39366 0.2478-0.71267 0.6007-0.95701 1.0622v-1.1945h-0.85859v9.5973h0.85859v-4.3948c0.24774 0.4785 0.57014 0.845 0.96381 1.0893 0.39366 0.2478 0.84842 0.3699 1.3609 0.3699 0.89255 0 1.6086-0.3122 2.1448-0.94 0.5396-0.6278 0.8043-1.4627 0.8043-2.5079 0-1.0419-0.2749-1.8767-0.8246-2.508-0.5464-0.6278-1.2692-0.9434-2.1686-0.9434zm1.5034 5.3858c-0.3563 0.4581-0.8586 0.6889-1.5 0.6889-0.68213 0-1.2285-0.2444-1.6459-0.7297-0.41403-0.4887-0.62442-1.1402-0.62442-1.9547 0-0.8009 0.19342-1.4321 0.5803-1.8903 0.38688-0.4581 0.91969-0.6855 1.6018-0.6855 0.66181 0 1.181 0.2375 1.5577 0.7093 0.3767 0.4717 0.5667 1.1233 0.5667 1.9479 0 0.8179-0.1798 1.4559-0.5362 1.9141z" /> <path d="m15.872 14.908c-0.6176-0.207-1.0283-0.3937-1.2217-0.5667-0.1968-0.1731-0.2953-0.3903-0.2953-0.655 0-0.2681 0.0985-0.4921 0.2987-0.672 0.2002-0.1798 0.4513-0.2715 0.7602-0.2715 0.3393 0 0.6278 0.0781 0.8654 0.2376 0.2341 0.1595 0.4038 0.3869 0.5022 0.6923l0.8145-0.4547c-0.1697-0.4175-0.4344-0.7399-0.7975-0.9639-0.3665-0.2273-0.8077-0.3393-1.3235-0.3393-0.6109 0-1.1064 0.1731-1.4899 0.5226-0.3834 0.3496-0.5769 0.7941-0.5769 1.3371 0 0.414 0.1358 0.7602 0.4039 1.0385 0.2681 0.2816 0.7398 0.5531 1.4117 0.8178 0.0543 0.0238 0.1256 0.0543 0.2172 0.0883 0.8688 0.3427 1.3032 0.7568 1.3032 1.2455 0 0.3156-0.112 0.5701-0.3326 0.7601-0.2206 0.1901-0.5192 0.2851-0.8925 0.2851-0.3835 0-0.7093-0.0916-0.9706-0.2715-0.2647-0.1799-0.4649-0.448-0.6041-0.8009l-0.8416 0.4819c0.1731 0.4514 0.4548 0.8009 0.845 1.0487 0.3903 0.2477 0.8552 0.3699 1.4016 0.3699 0.7059 0 1.2658-0.1765 1.6833-0.5261 0.4174-0.3495 0.6278-0.8178 0.6278-1.4049 0-0.5091-0.1222-0.9061-0.3631-1.1946-0.2546-0.2953-0.7263-0.56-1.4254-0.8043z" /> <path d="m23.213 12.187c-0.4242-0.173-0.8721-0.2579-1.3439-0.2579-0.4615 0-0.8993 0.0882-1.3167 0.2579-0.4174 0.1731-0.7907 0.4208-1.1165 0.75-0.3224 0.3224-0.5668 0.6923-0.7398 1.1098-0.1731 0.4174-0.258 0.8586-0.258 1.3235 0 0.4717 0.0849 0.9129 0.2512 1.3235 0.1697 0.4107 0.414 0.7772 0.7364 1.0928 0.3394 0.3359 0.7195 0.5939 1.1369 0.7737 0.4174 0.1799 0.8552 0.2715 1.3099 0.2715 0.465 0 0.9129-0.0916 1.3439-0.2715 0.431-0.1798 0.8111-0.4378 1.1505-0.7737 0.3258-0.3224 0.5735-0.6889 0.7466-1.1064 0.1731-0.414 0.2579-0.8518 0.2579-1.3133s-0.0882-0.8993-0.2613-1.3167c-0.1765-0.4175-0.4276-0.7908-0.7602-1.1166-0.336-0.3258-0.7127-0.5735-1.1369-0.7466zm0.4684 5.0566c-0.4887 0.5056-1.0826 0.7602-1.7817 0.7602-0.7025 0-1.293-0.2546-1.7783-0.7602-0.4853-0.5057-0.7262-1.1267-0.7262-1.8597 0-0.7433 0.2409-1.3677 0.7262-1.8733 0.4853-0.5023 1.0758-0.7568 1.7783-0.7568 0.7059 0 1.2998 0.2511 1.7851 0.7568 0.4853 0.5056 0.7262 1.13 0.7262 1.8733 0 0.733-0.2443 1.354-0.7296 1.8597z" />
<path d="m26.142 18.835c0.207 0 0.3801-0.0713 0.5226-0.2138 0.1425-0.1426 0.2138-0.3156 0.2138-0.5227 0-0.207-0.0713-0.38-0.2138-0.5226-0.1425-0.1425-0.3156-0.2138-0.5226-0.2138s-0.3801 0.0713-0.5226 0.2138c-0.1426 0.1426-0.2105 0.3156-0.2105 0.5226 0 0.2071 0.0713 0.3801 0.2105 0.5227 0.1425 0.1425 0.319 0.2138 0.5226 0.2138z" fill="#00A19A" />
</svg>
</span><span class="ipso-text">This website and its associated newspaper are members of Independent Press Standards Organisation (IPSO)</span></div><div class="sc-jbKcbu dxPNIy"><nav class="sc-dNLxif xOnkC"><div class="sc-bbmXgH ebAVVK footer-social"><h3 class="sc-uJMKN gSlsTk">Follow us on</h3><ul class="sc-gGBfsJ cPSWAe"><li class="sc-jnlKLf dNSVvT"><a target="_self" data-type="facebook" data-vars-event="gaEvent" data-vars-ec="social" data-vars-ea="facebook follow" data-vars-el="footer" aria-label="Visit West Sussex County Times on Facebook" href="https://www.facebook.com/wscountytimes" class="sc-fYxtnH rCeuS">
<svg width="40px" height="40px" viewBox="0 0 40 40" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink"> <circle fill="none" stroke-width="2" cx="20" cy="20" r="19" /> <path d="M17.334,16.667 L14,16.667 L14,20 L17.334,20 L17.334,30 L22.334,30 L22.334,20 L25.367,20 L25.667,16.667 L22.334,16.667 L22.334,15.278 C22.334,14.478 22.494,14.167 23.264,14.167 L25.667,14.167 L25.667,10 L21.66,10 C18.667,10 17.334,11.32 17.334,13.847 L17.334,16.667 Z" id="Path_7" />
</svg>
</a><a target="_self" data-type="twitter" data-vars-event="gaEvent" data-vars-ec="social" data-vars-ea="twitter follow" data-vars-el="footer" aria-label="Visit West Sussex County Times on Twitter" href="https://twitter.com//wscountytimes" class="sc-fYxtnH rCeuS">
<svg width="40" height="40" viewBox="0 0 40 40" xmlns="http://www.w3.org/2000/svg"> <circle fill="none" stroke-width="2" cx="20" cy="20" r="19" /> <path d="M30 13.9272539c-.7486172.3321097-1.5427635.5501966-2.356.647.8563525-.5135224 1.4976045-1.3199721 1.805-2.27-.8061942.4768726-1.6878453.8126913-2.607.993-1.2706884-1.3551201-3.2930593-1.6879838-4.9310323-.8116026-1.6379731.8763812-2.4832405 2.7435461-2.0609677 4.5526026-3.2984077-.165126-6.3718108-1.7221812-8.456-4.284-1.0880093 1.8757847-.5306575 4.2741927 1.273 5.478-.650919-.0213441-1.2874301-.1971815-1.857-.513-.0251661 1.9727641 1.3556495 3.6848243 3.289 4.078-.604688.1636748-1.2386917.1876123-1.854.07.5384224 1.6708568 2.0788418 2.8151225 3.834 2.848-1.7215671 1.3487091-3.9075493 1.9600217-6.079 1.7 3.6732069 2.3527772 8.35192 2.4605681 12.1295815.2794484 3.7776615-2.1811197 6.0235284-6.2869762 5.8224185-10.6444484.8043786-.5792145 1.4980781-1.2983181 2.048-2.123z" />
</svg>
</a></li></ul></div><div class="sc-bbmXgH ebAVVK footer-menu"><h3 class="sc-uJMKN gSlsTk">Explore</h3><ul class="sc-gGBfsJ cPSWAe"><li class="sc-jnlKLf dNSVvT"><a target="_self" href="/news" data-vars-event="gaEvent" data-vars-ec="navigation" data-vars-ea="footer" data-vars-el="News" class="sc-kafWEX hqjkCi">News</a></li><li class="sc-jnlKLf dNSVvT"><a target="_self" href="/sport" data-vars-event="gaEvent" data-vars-ec="navigation" data-vars-ea="footer" data-vars-el="Sport" class="sc-kafWEX hqjkCi">Sport</a></li><li class="sc-jnlKLf dNSVvT"><a target="_self" href="/sport/football/brighton-and-hove-albion" data-vars-event="gaEvent" data-vars-ec="navigation" data-vars-ea="footer" data-vars-el="Brighton and Hove Albion" class="sc-kafWEX hqjkCi">Brighton and Hove Albion</a></li><li class="sc-jnlKLf dNSVvT"><a target="_self" href="/sport/cricket/sussex-ccc" data-vars-event="gaEvent" data-vars-ec="navigation" data-vars-ea="footer" data-vars-el="Sussex CCC" class="sc-kafWEX hqjkCi">Sussex CCC</a></li><li class="sc-jnlKLf dNSVvT"><a target="_self" rel="noopener" href="https://www.eticketing.co.uk/sussexcricket/" data-vars-event="gaEvent" data-vars-ec="navigation" data-vars-ea="footer - outbound" data-vars-el="https://www.eticketing.co.uk/sussexcricket/" class="sc-kafWEX hqjkCi">Sussex CCC Tickets</a></li><li class="sc-jnlKLf dNSVvT"><a target="_self" href="/whats-on" data-vars-event="gaEvent" data-vars-ec="navigation" data-vars-ea="footer" data-vars-el="What&#x27;s On" class="sc-kafWEX hqjkCi">What&#x27;s On</a></li><li class="sc-jnlKLf dNSVvT"><a target="_self" href="/lifestyle" data-vars-event="gaEvent" data-vars-ec="navigation" data-vars-ea="footer" data-vars-el="Lifestyle" class="sc-kafWEX hqjkCi">Lifestyle</a></li><li class="sc-jnlKLf dNSVvT"><a target="_self" rel="noopener" href="http://educationsussex.com/" data-vars-event="gaEvent" data-vars-ec="navigation" data-vars-ea="footer - outbound" data-vars-el="http://educationsussex.com/" class="sc-kafWEX hqjkCi">Education Sussex</a></li></ul></div><div class="sc-bbmXgH ebAVVK footer-menu"><h3 class="sc-uJMKN gSlsTk">More from West Sussex County Times</h3><ul class="sc-gGBfsJ cPSWAe"><li class="sc-jnlKLf dNSVvT"><a target="_self" rel="noopener" href="https://announcements.johnstonpress.co.uk/obituaries/wscountytimes-uk/" data-vars-event="gaEvent" data-vars-ec="navigation" data-vars-ea="footer - outbound" data-vars-el="https://announcements.johnstonpress.co.uk/obituaries/wscountytimes-uk/" class="sc-kafWEX hqjkCi">Announcements</a></li><li class="sc-jnlKLf dNSVvT"><a target="_self" href="/jobs" data-vars-event="gaEvent" data-vars-ec="navigation" data-vars-ea="footer" data-vars-el="Jobs" class="sc-kafWEX hqjkCi">Jobs</a></li><li class="sc-jnlKLf dNSVvT"><a target="_self" href="/public-notices" data-vars-event="gaEvent" data-vars-ec="navigation" data-vars-ea="footer" data-vars-el="Public Notices" class="sc-kafWEX hqjkCi">Public Notices</a></li><li class="sc-jnlKLf dNSVvT"><a target="_self" href="/must-read" data-vars-event="gaEvent" data-vars-ec="navigation" data-vars-ea="footer" data-vars-el="Must Read" class="sc-kafWEX hqjkCi">Must Read</a></li><li class="sc-jnlKLf dNSVvT"><a target="_self" rel="noopener" href="https://sussexnewspapers.newsprints.co.uk/" data-vars-event="gaEvent" data-vars-ec="navigation" data-vars-ea="footer - outbound" data-vars-el="https://sussexnewspapers.newsprints.co.uk/" class="sc-kafWEX hqjkCi">Buy a Photo</a></li><li class="sc-jnlKLf dNSVvT"><a target="_self" rel="noopener" href="https://findit.wscountytimes.co.uk/" data-vars-event="gaEvent" data-vars-ec="navigation" data-vars-ea="footer - outbound" data-vars-el="https://findit.wscountytimes.co.uk/" class="sc-kafWEX hqjkCi">Directory</a></li><li class="sc-jnlKLf dNSVvT"><a target="_self" rel="noopener" href="https://www.awin1.com/awclick.php?mid=5895&amp;id=876315" data-vars-event="gaEvent" data-vars-ec="navigation" data-vars-ea="footer - outbound" data-vars-el="http://www.awin1.com/awclick.php?mid=5895&amp;id=876315" class="sc-kafWEX hqjkCi">Newspaper Archive</a></li></ul></div><div class="sc-bbmXgH ebAVVK footer-menu"><h3 class="sc-uJMKN gSlsTk">Useful Links</h3><ul class="sc-gGBfsJ cPSWAe"><li class="sc-jnlKLf dNSVvT"><a target="_self" href="/contact-us" data-vars-event="gaEvent" data-vars-ec="navigation" data-vars-ea="footer" data-vars-el="Contact Us" class="sc-kafWEX hqjkCi">Contact Us</a></li><li class="sc-jnlKLf dNSVvT"><a target="_self" rel="noopener" href="https://www.jpimedialocal.co.uk/?ref=WSC&amp;utm_source=west-sussex-county-times&amp;utm_medium=news-site-referral&amp;utm_term=ros&amp;utm_content=homepage&amp;utm_campaign=footer" data-vars-event="gaEvent" data-vars-ec="navigation" data-vars-ea="footer - outbound" data-vars-el="https://www.jpimedialocal.co.uk/?ref=WSC&amp;utm_source=west-sussex-county-times&amp;utm_medium=news-site-referral&amp;utm_term=ros&amp;utm_content=homepage&amp;utm_campaign=footer" class="sc-kafWEX hqjkCi">Advertise My Business</a></li><li class="sc-jnlKLf dNSVvT"><a target="_self" rel="noopener" href="https://recruiters.jobstoday.co.uk/?utm_medium=referral&amp;utm_source=wscountytimes.co.uk&amp;utm_campaign=footer&amp;utm_term=ros" data-vars-event="gaEvent" data-vars-ec="navigation" data-vars-ea="footer - outbound" data-vars-el="https://recruiters.jobstoday.co.uk/?utm_medium=referral&amp;utm_source=wscountytimes.co.uk&amp;utm_campaign=footer&amp;utm_term=ros" class="sc-kafWEX hqjkCi">Advertise a Job</a></li><li class="sc-jnlKLf dNSVvT"><a target="_self" rel="noopener" href="https://www.jpimedialocal.co.uk/self-serve/?ref=WSC&amp;utm_source=west-sussex-county-times&amp;utm_medium=news-site-referral&amp;utm_content=place-your-ad&amp;utm_campaign=LDFE-0177%20Inbound%20Leads" data-vars-event="gaEvent" data-vars-ec="navigation" data-vars-ea="footer - outbound" data-vars-el="https://www.jpimedialocal.co.uk/self-serve/?ref=WSC&amp;utm_source=west-sussex-county-times&amp;utm_medium=news-site-referral&amp;utm_content=place-your-ad&amp;utm_campaign=LDFE-0177%20Inbound%20Leads" class="sc-kafWEX hqjkCi">Place your Ad</a></li><li class="sc-jnlKLf dNSVvT"><a target="_self" rel="noopener" href="https://www.localsubsplus.co.uk/" data-vars-event="gaEvent" data-vars-ec="navigation" data-vars-ea="footer - outbound" data-vars-el="https://www.localsubsplus.co.uk/" class="sc-kafWEX hqjkCi">Subscribe</a></li><li class="sc-jnlKLf dNSVvT"><a target="_self" rel="noopener" href="https://www.jpimediaevents.co.uk/" data-vars-event="gaEvent" data-vars-ec="navigation" data-vars-ea="footer - outbound" data-vars-el="https://www.jpimediaevents.co.uk/" class="sc-kafWEX hqjkCi">Events</a></li><li class="sc-jnlKLf dNSVvT"><a target="_self" href="/archive" data-vars-event="gaEvent" data-vars-ec="navigation" data-vars-ea="footer" data-vars-el="Archive" class="sc-kafWEX hqjkCi">Archive</a></li><li class="sc-jnlKLf dNSVvT"><a target="_self" rel="noopener" href="https://www.jpimedia.co.uk/readers-charter/" data-vars-event="gaEvent" data-vars-ec="navigation" data-vars-ea="footer - outbound" data-vars-el="https://www.jpimedia.co.uk/readers-charter/" class="sc-kafWEX hqjkCi">Readers Charter</a></li></ul></div></nav></div><footer class="sc-kvZOFW sc-hqyNC humcgz"><div class="sc-jbKcbu dxPNIy"><div class="sc-jqCOkK gUhJOd"><a target="_self" href="https://www.jpimedia.co.uk/" class="sc-hEsumM gRHPNO"><amp-img src="/img/jpimedia_small.png" alt="jpimedia" height="19" width="80" layout="fixed" class="i-amphtml-layout-fixed i-amphtml-layout-size-defined" style="width:80px;height:19px;" i-amphtml-layout="fixed"></amp-img></a><a target="_self" href="https://www.inews.co.uk/" class="sc-ktHwxA krTePC"><span>
<svg xmlns="http://www.w3.org/2000/svg" width="79" height="79" viewBox="0 0 79 79"> <path id="Path_47" data-name="Path 47" d="M988.039-69.273v79h79v-79Zm38.8,12.746a5.976,5.976,0,0,1,5.974,5.974,5.974,5.974,0,0,1-5.974,5.974,5.974,5.974,0,0,1-5.975-5.974A5.975,5.975,0,0,1,1026.837-56.527Zm9.313,53.507h-17.132V-8.291h4.393V-32.979h-4.482v-5.272H1032.2V-8.291h3.954Z" transform="translate(-988.039 69.273)" fill="#e33a11" />
</svg>
</span></a><div class="sc-cIShpX iaVLhr"><span class="sc-kafWEX sc-feJyhm sc-iELTvK CyeBY">©JPIMedia Publishing Ltd. All rights reserved.</span><a on="tap:consent.prompt(consent=SourcePoint)" target="_self" href="#" id="cookieSettings" class="sc-kafWEX sc-feJyhm dbjzDR">Cookie Settings</a><span class="sc-cmTdod erKuer"></span><a target="_self" rel="noopener" href="https://www.jpimedia.co.uk/website-terms-conditions/" class="sc-kafWEX sc-feJyhm dbjzDR">Terms and Conditions</a><span class="sc-cmTdod erKuer"></span><a target="_self" rel="noopener" href="https://www.jpimedia.co.uk/privacy-policy/" class="sc-kafWEX sc-feJyhm dbjzDR">Privacy policy</a></div></div></div></footer></footer></div><amp-sidebar id="detailed-menu" layout="nodisplay" side="left" class="sc-jKJlTe dDLeke i-amphtml-layout-nodisplay" hidden="hidden" i-amphtml-layout="nodisplay"><div class="sc-chPdSV iapfUT"><div class="sc-iwsKbI lbGeyJ"><span role="button" class="close-menu" on="tap:detailed-menu.close" aria-label="Close full menu" tabindex="0"></span><div class="sc-gZMcBi hMMjki"><a href="/" class="logo"> <svg width="179" height="36" class="masthead__svg" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px" viewBox="0 0 481.1 73.4" style="enable-background:new 0 0 481.1 73.4;" xml:space="preserve"> <defs /> <g id="XMLID_15_"> <path id="XMLID_130_" fill="#00569C" fill-rule="evenodd" clip-rule="evenodd" d="M84.8,14.6c-3.2-3.1-10.9-4.9-14.6-4.9c-14.1,0-24.8,10.1-24.8,25.6c0,17,10.6,25.6,25.7,25.6 c13.5,0,21.4-6.5,21.6-19.9h-6.8c0,6.8-4.1,13.1-11.7,13.1c-10.2,0-13-7.4-13-18.9c0-13,4.4-18.8,12.5-18.8 c8.2,0,12.3,6.3,12.3,13.8h6.8V10.5h-6.6L84.8,14.6z" /> <path id="XMLID_127_" fill="#00569C" fill-rule="evenodd" clip-rule="evenodd" d="M112,27.7c-9.8,0-17,5.8-17,16.4c0,10.5,7.2,16.4,17,16.4c9.8,0,17-5.8,17-16.4 C129,33.6,121.8,27.7,112,27.7z M112,55.2c-3.9,0-5.3-3.4-5.3-11.1c0-7.8,1.4-11.1,5.3-11.1c3.9,0,5.3,3.4,5.3,11.1 C117.3,51.8,116,55.2,112,55.2z" /> <path id="XMLID_126_" fill="#00569C" fill-rule="evenodd" clip-rule="evenodd" d="M164.4,51.4V28.7h-16.2V34h2.9c1.9,0,2.4,1,2.4,2.8V49c0,2.8-1.9,5.6-4.9,5.6 c-5.1,0-5.1-1.8-5.1-6.4V28.7h-15.4V34h2.2c1.9,0,2.4,1,2.4,2.8v13.3c0,7.1,2.5,10.3,10,10.3c5.3,0,8.4-1.8,11.3-6h0.1v5.1h15.1 v-5.3h-2.4C164.9,54.2,164.4,53.2,164.4,51.4z" /> <path id="XMLID_125_" fill="#00569C" fill-rule="evenodd" clip-rule="evenodd" d="M207.6,51.4V38.9c0-6.8-2.5-11.2-10-11.2c-5.3,0-8.4,1.8-11.3,6h-0.1v-5.1h-15.4V34h2.7 c1.9,0,2.4,1,2.4,2.8v14.6c0,1.8-0.5,2.8-2.4,2.8h-2.6v5.3h19.8v-5.3h-1.6c-1.9,0-2.4-1-2.4-2.8V39.2c0-2.8,1.9-5.6,4.9-5.6 c4.5,0,5.1,2.6,5.1,6.4v11.3c0,1.8-0.5,2.8-2.4,2.8H193v5.3h19.5v-5.3H210C208.1,54.2,207.6,53.2,207.6,51.4z" /> <path id="XMLID_124_" fill="#00569C" fill-rule="evenodd" clip-rule="evenodd" d="M235.8,44.6h-5.3v5.1c0,3-0.7,4.8-3.2,4.8c-1.5,0-2.2-1.1-2.2-2.5V34h8.1v-5.3h-8.1V16.5h-6.5 c-0.5,5.5-2.2,12.2-8.8,12.2V34h4.4v16.5c0,6.7,3.7,10,10.5,10c7.9,0,11-3.5,11-10V44.6z" /> <path id="XMLID_123_" fill="#00569C" fill-rule="evenodd" clip-rule="evenodd" d="M258.4,34h1.9c1.4,0,2,0.5,2,1.1c0,0.5-0.1,1.1-0.4,1.8l-4.7,12h-0.1l-5.4-12.2 c-0.3-0.6-0.4-1-0.4-1.4c0-1.1,0.7-1.2,2.2-1.2h2.2v-5.3h-19.9V34h2.1c1.7,0,2.4,1.6,3.4,4.1l10.4,23.4c-1.4,3.7-3.1,7.9-7.1,7.9 c-1.2,0-3.5-0.1-3.7-1.7c0.5,0.2,1.2,0.3,1.8,0.3c2.3,0,3.5-1.4,3.5-4.2c0-2.8-2.4-4.3-4.9-4.3c-3.4,0-5.7,2.1-5.7,5.6 c0,6,4.3,8.5,9.9,8.5c7,0,10.4-6.6,13.9-14.9l8.7-21.3c0.7-1.8,1.3-3.3,3.9-3.3h1.2v-5.3h-14.7V34z" /> <path id="XMLID_122_" fill="#00569C" fill-rule="evenodd" clip-rule="evenodd" d="M282.1,29.7h6.8c0-7.4,2.2-12.1,10.6-12.1v32.6c0,1.8-1,2.9-2.8,2.9h-4.5v6.4h28.3v-6.4H316 c-1.8,0-2.8-1.1-2.8-2.9V17.6c8.4,0,10.6,4.7,10.6,12.1h6.8V11.2h-48.4V29.7z" /> <path id="XMLID_121_" fill="#00569C" fill-rule="evenodd" clip-rule="evenodd" d="M342.7,26c3.2,0,5.7-2.5,5.7-5.7c0-3.2-2.5-5.7-5.7-5.7c-3.2,0-5.7,2.5-5.7,5.7 C337,23.5,339.5,26,342.7,26z" /> <path id="XMLID_120_" fill="#00569C" fill-rule="evenodd" clip-rule="evenodd" d="M348.4,51.4V28.7h-16.3V34h3c1.9,0,2.4,1,2.4,2.8v14.6c0,1.8-0.5,2.8-2.4,2.8h-2.8v5.3h21.2 v-5.3h-2.7C348.9,54.2,348.4,53.2,348.4,51.4z" /> <path id="XMLID_119_" fill="#00569C" fill-rule="evenodd" clip-rule="evenodd" d="M410.9,51.4v-14c0-6.2-3.2-9.7-10-9.7c-4.3,0-8.1,2.2-10.4,5.8c-1.5-3.9-4.8-5.8-8.9-5.8 c-4.9,0-8.3,2.2-10.8,6.2h-0.1v-5.3h-15.2V34h2.6c1.9,0,2.4,1,2.4,2.8v14.6c0,1.8-0.5,2.8-2.4,2.8h-2.8v5.3h19.5v-5.3h-1.1 c-1.9,0-2.4-0.6-2.4-1.5V39.6c0-3.1,1.2-5.9,4.7-5.9c3.7,0,4.1,2.4,4.1,5.7v12.1c0,2-0.5,2.8-2.4,2.8h-0.9v5.3h17.4v-5.3h-0.9 c-2,0-2.4-0.3-2.4-1.5V38.6c0-2.9,1.2-4.9,4.7-4.9c3,0,4.1,3.4,4.1,5.7v12.1c0,1.8-0.5,2.8-2.4,2.8h-1v5.3h18.9v-5.3h-2.2 C411.3,54.2,410.9,53.2,410.9,51.4z" /> <path id="XMLID_116_" fill="#00569C" fill-rule="evenodd" clip-rule="evenodd" d="M431.2,27.7c-9.4,0-16.6,6.2-16.6,16.4c0,10.1,5.4,16.4,16.6,16.4c7.1,0,14.8-3.4,15.8-11.3 h-7.6c-0.6,3.9-4.3,5.7-6.6,5.7c-5.5,0-6.6-4.6-6.6-9.2h21.7C447.9,35.3,441.9,27.7,431.2,27.7z M436.3,40.3h-9.9v-1.7 c0-3.4,1.8-5.7,5-5.7c3.2,0,4.9,2.3,4.9,5.7V40.3z" /> <path id="XMLID_115_" fill="#00569C" fill-rule="evenodd" clip-rule="evenodd" d="M460.8,35.5c0-2.2,3.5-2.6,5.1-2.6c1.9,0,3.7,0.4,5.2,1.3c1.5,0.9,2.7,2.2,3.4,4.1h5v-9.9 h-4.5l-0.8,2c-3-1.7-6.7-2.8-10.2-2.8c-6.6,0-14.7,2.5-14.7,10.4c0,12,20.4,8.7,20.4,14.2c0,2.9-3.7,2.9-5.6,2.9 c-3.7,0-8.4-2.9-8.9-6.8h-5.4v11.3h4.9l1-2.2c3.4,2.4,7.5,3,11.6,3c6.8,0,14.1-2.8,14.1-10.7C481.1,36.9,460.8,41.2,460.8,35.5z" /> <path id="XMLID_114_" fill="#00569C" fill-rule="evenodd" clip-rule="evenodd" d="M99.5,14.8l1.7,5.9h2.3l1-3.5h0l0.9,3.5h2.3l1.6-6.3c0.2-0.7,0.5-0.9,0.9-0.9h0.1v-1.1h-3.1 v1.1h0.6c0.1,0,0.3,0.1,0.3,0.3c0,0.2-0.1,0.5-0.1,0.7l-1,4.1h0l-1.1-4.1c-0.1-0.2-0.2-0.5-0.2-0.7c0-0.2,0.1-0.3,0.4-0.3h0.6v-1.1 h-4v1.1h0.3c0.3,0,0.5,0.2,0.6,0.7l0.2,0.7l-1.1,3.8h0l-1.1-4.2c-0.1-0.2-0.2-0.5-0.2-0.7c0-0.2,0.1-0.3,0.4-0.3h0.3v-1.1h-3.8v1.1 h0.2C99,13.5,99.3,13.8,99.5,14.8z" /> <path id="XMLID_53_" fill="#00569C" fill-rule="evenodd" clip-rule="evenodd" d="M112.9,20.9c1.3,0,2.8-0.6,3-2.1h-1.4c-0.1,0.7-0.8,1.1-1.3,1.1c-1,0-1.2-0.9-1.2-1.7h4.1 c0-1.9-1.1-3.4-3.2-3.4c-1.8,0-3.1,1.2-3.1,3.1C109.7,19.7,110.8,20.9,112.9,20.9z M112,16.7c0-0.6,0.3-1.1,0.9-1.1 c0.6,0,0.9,0.4,0.9,1.1v0.3H112V16.7z" /> <path id="XMLID_52_" fill="#00569C" fill-rule="evenodd" clip-rule="evenodd" d="M120.6,19.3c0,0.5-0.7,0.5-1.1,0.5c-0.7,0-1.6-0.5-1.7-1.3h-1v2.1h0.9l0.2-0.4 c0.6,0.4,1.4,0.6,2.2,0.6c1.3,0,2.7-0.5,2.7-2c0-2.4-3.9-1.6-3.9-2.7c0-0.4,0.7-0.5,1-0.5c0.4,0,0.7,0.1,1,0.2 c0.3,0.2,0.5,0.4,0.6,0.8h0.9v-1.9h-0.9l-0.1,0.4c-0.6-0.3-1.3-0.5-1.9-0.5c-1.2,0-2.8,0.5-2.8,2C116.8,18.9,120.6,18.3,120.6,19.3 z" /> <path id="XMLID_51_" fill="#00569C" fill-rule="evenodd" clip-rule="evenodd" d="M124.3,19c0,1.3,0.7,1.9,2,1.9c1.5,0,2.1-0.7,2.1-1.9v-1.1h-1v1c0,0.6-0.1,0.9-0.6,0.9 c-0.3,0-0.4-0.2-0.4-0.5v-3.4h1.5v-1h-1.5v-2.3h-1.2c-0.1,1-0.4,2.3-1.7,2.3v1h0.8V19z" /> <path id="XMLID_50_" fill="#00569C" fill-rule="evenodd" clip-rule="evenodd" d="M138.3,18.7c0,0.7-0.8,1.1-1.4,1.1c-1.5,0-2.5-0.9-2.7-2.2H133v3.3h1l0.3-0.7 c0.8,0.6,1.8,0.8,2.7,0.8c1.7,0,3.4-0.7,3.4-2.7c0-3.5-5.4-2.3-5.4-3.9c0-0.8,0.7-1.1,1.4-1.1c1.1,0,2.2,0.7,2.4,2h1.1v-3.1h-1 l-0.2,0.6c-0.7-0.4-1.5-0.7-2.4-0.7c-1.7,0-3.6,0.6-3.6,2.6C132.9,18.4,138.3,16.9,138.3,18.7z" /> <path id="XMLID_49_" fill="#00569C" fill-rule="evenodd" clip-rule="evenodd" d="M141.9,16.4v2.5c0,1.3,0.5,2,1.9,2c1,0,1.6-0.3,2.1-1.1h0v1h2.9v-1h-0.4 c-0.4,0-0.4-0.2-0.4-0.5v-4.3h-3.1v1h0.5c0.4,0,0.4,0.2,0.4,0.5v2.3c0,0.5-0.4,1.1-0.9,1.1c-1,0-1-0.3-1-1.2v-3.7h-2.9v1h0.4 C141.8,15.8,141.9,16,141.9,16.4z" /> <path id="XMLID_48_" fill="#00569C" fill-rule="evenodd" clip-rule="evenodd" d="M153.4,19.3c0,0.5-0.7,0.5-1.1,0.5c-0.7,0-1.6-0.5-1.7-1.3h-1v2.1h0.9l0.2-0.4 c0.6,0.4,1.4,0.6,2.2,0.6c1.3,0,2.7-0.5,2.7-2c0-2.4-3.9-1.6-3.9-2.7c0-0.4,0.7-0.5,1-0.5c0.4,0,0.7,0.1,1,0.2 c0.3,0.2,0.5,0.4,0.6,0.8h0.9v-1.9h-0.9l-0.1,0.4c-0.6-0.3-1.3-0.5-1.9-0.5c-1.2,0-2.8,0.5-2.8,2C149.6,18.9,153.4,18.3,153.4,19.3 z" /> <path id="XMLID_47_" fill="#00569C" fill-rule="evenodd" clip-rule="evenodd" d="M160.3,19.3c0,0.5-0.7,0.5-1.1,0.5c-0.7,0-1.6-0.5-1.7-1.3h-1v2.1h0.9l0.2-0.4 c0.6,0.4,1.4,0.6,2.2,0.6c1.3,0,2.7-0.5,2.7-2c0-2.4-3.9-1.6-3.9-2.7c0-0.4,0.7-0.5,1-0.5c0.4,0,0.7,0.1,1,0.2 c0.3,0.2,0.5,0.4,0.6,0.8h0.9v-1.9h-0.9l-0.1,0.4c-0.6-0.3-1.3-0.5-1.9-0.5c-1.2,0-2.8,0.5-2.8,2C156.5,18.9,160.3,18.3,160.3,19.3 z" /> <path id="XMLID_44_" fill="#00569C" fill-rule="evenodd" clip-rule="evenodd" d="M166.7,19.8c-1,0-1.2-0.9-1.2-1.7h4.1c0-1.9-1.1-3.4-3.2-3.4c-1.8,0-3.1,1.2-3.1,3.1 c0,1.9,1,3.1,3.1,3.1c1.3,0,2.8-0.6,3-2.1H168C167.9,19.5,167.2,19.8,166.7,19.8z M165.5,16.7c0-0.6,0.3-1.1,0.9-1.1 c0.6,0,0.9,0.4,0.9,1.1v0.3h-1.9V16.7z" /> <path id="XMLID_43_" fill="#00569C" fill-rule="evenodd" clip-rule="evenodd" d="M172.6,19.7h-0.3c-0.2,0-0.3,0-0.3-0.1c0,0,0-0.1,0.1-0.2l0.8-0.8l0.6,0.7 c0.1,0.1,0.2,0.2,0.2,0.2c0,0.2-0.2,0.2-0.3,0.2h-0.3v1h4.2v-1h-0.5c-0.3,0-0.5-0.2-0.8-0.4l-1.5-1.7l1.5-1.3 c0.3-0.3,0.6-0.4,0.9-0.4h0.3v-1h-3v1h0.1c0.2,0,0.4,0,0.4,0.1c0,0.1-0.1,0.2-0.2,0.3l-0.6,0.6l-0.6-0.7c-0.1-0.1-0.1-0.2-0.1-0.2 c0-0.1,0.2-0.1,0.3-0.1h0.3v-1h-4v1h0.2c0.3,0,0.5,0.2,0.8,0.4l1.5,1.6l-1.5,1.4c-0.3,0.3-0.6,0.4-0.9,0.4h-0.3v1h3.1V19.7z" /> <path id="XMLID_42_" fill="#00569C" fill-rule="evenodd" clip-rule="evenodd" d="M13.9,36.3c0.2-0.1,0.8,0.2,0.8-0.2C14.4,35.9,13.9,35.7,13.9,36.3z" /> <rect id="XMLID_41_" x="3.4" y="36" fill="#00569C" fill-rule="evenodd" clip-rule="evenodd" width="0.6" height="0.3" /> <path id="XMLID_40_" fill="#00569C" fill-rule="evenodd" clip-rule="evenodd" d="M25,36.1c-0.2-0.1-0.4-0.2-0.8-0.2C23.9,36.4,25,36.4,25,36.1z" /> <path id="XMLID_39_" fill="#00569C" fill-rule="evenodd" clip-rule="evenodd" d="M5.8,37.4c-0.4,0-1.1,0.6-0.6,0.9C5.1,37.8,5.7,37.8,5.8,37.4z" /> <path id="XMLID_38_" fill="#00569C" fill-rule="evenodd" clip-rule="evenodd" d="M8,45.9c0.2,0.1,0.4,0.2,0.8,0.2C9,45.5,8,45.5,8,45.9z" /> <path id="XMLID_37_" fill="#00569C" fill-rule="evenodd" clip-rule="evenodd" d="M19.7,45.9c0.2,0.1,0.4,0.2,0.8,0.2C20.7,45.5,19.7,45.5,19.7,45.9z" /> <path id="XMLID_36_" fill="#00569C" fill-rule="evenodd" clip-rule="evenodd" d="M13.6,55h0.6C14.3,54.4,13.4,54.4,13.6,55z" /> <path id="XMLID_16_" fill="#00569C" fill-rule="evenodd" clip-rule="evenodd" d="M35.9,19.5c-1.9-0.5-4.8,0.2-6.6-0.3c0.9-1.2,0.2-2.8-0.5-3.6c1.4-4.2,3.2-8,4.1-12.7 c-0.7-0.9-1.9-0.2-2.2,0.6c-0.7-0.2-1,0.2-1.4,0.3c-0.7,1.1,0,2.2,0.6,2.9c-0.9,1.7-1.5,3.7-2.5,5.2c-0.4-0.5-1.9,0.1-1.7-0.9 c0.6-0.2,0.9,0.4,1.3,0c0.4-0.4,0.8-0.9,1.4-1.1c-0.8-1,0.1-1,0.3-2.1c-0.5-0.4-0.7-1-0.9-1.6c-0.9-0.2-0.8,0.7-1.6,0.6 c0,0.7,0.4,0.9,0.3,1.6c-0.2,1.4-2.1,1.3-2.2,2.9c-0.4-0.3-1.4-0.1-1.7-0.5c0-0.4,0.3-0.7,0.3-1.1C21.3,9.2,21.2,7,22.3,6 c-0.8,0-0.4-1.1-1.1-1.1c-0.9,0.2-0.8,0.7-1.6,0.8c0.1,1.3,0.6,1.1,0,2.1C20,8.7,20.5,8.6,20,9.7c0.1,0.4,1.1,0,0.9,0.8 c0,0.1-1.1,0.1-1.3-0.2c-0.3-1.9-0.6-3.9-0.8-6c1.9,0,1.7-2.7,0.2-3c0.1-0.7-0.3-0.9-0.5-1.3c-1.3-0.1-2.6-0.1-2.2,1.4 c-2.2-0.1-1.8,3.1,0.2,3c0,2.2-0.3,3.9-0.3,6c-0.6-0.2-1.3,0.3-1.4,0c-0.1-0.7,0.5-0.5,0.8-0.8c-0.3-1.2,0.3-1.3,0.6-2.1 c-0.6-0.6-0.3-1-0.2-1.9c-0.7-0.2-0.9-0.8-1.7-0.8c-0.6,0-0.1,1.1-1,0.9c0.3,0.9,1.1,1.6,0.8,2.7c-0.2,0.7-1,0.7-1.3,1.3 c0.2,0.2,0.3,0.6,0.3,1.1c-0.8-0.1-1.2,0.3-2.1,0.2V10C9.5,9.7,8.9,8.3,9.6,6.5C8.8,6.7,8.7,5.8,8.2,6.2C7.7,6.7,7.4,7.3,7.1,7.8 c0.4,0.9,1,0.9,0.5,2.1C8,10.2,8.7,10,8.3,10.8c0.3,0.4,1.7-0.2,1.7,0.5c-0.4,0.5-1.4,0.3-1.9,0.6C7.5,10,6.7,8.3,6,6.5 c1.6-0.3,1.4-3.3-0.8-2.9C5.1,2.6,3.4,2.1,2.9,3.2c1.2,4.5,2.9,8.5,4.1,13c-1.1,0.7-0.9,2.7-0.2,3H0.1c0.2,5.8-0.3,11.3,0,16.5 C1,50.7,7.7,61,17.8,66.8c10.5-5.9,17-15.3,17.9-30.4C36,31,35.8,25.5,35.9,19.5z M30.7,6c-0.1-0.4-1,0-1.1-0.3 c-0.3-0.5-0.2-1.2,0.2-1.6c1.8,0.6,1.4-1.7,2.7-0.9c-0.9,3.5-2.2,6.6-3.3,9.8c0.2,0.6-0.7,0.1-0.6,0.6c0.1,0.7,0.4,0.5,0.2,1.3 c-0.7-0.2-0.6-1.2-1.1-1.6C28.5,10.9,29.6,8.5,30.7,6z M19.7,11c2.7,0.3,5.1,0.9,7.6,1.4c-0.4,1.1-1.9,0.2-3,0 c-1.4-0.3-3-0.5-4.4-0.6C20,11.4,19.6,11.4,19.7,11z M15.5,3.5c-0.1-0.6-0.1-0.6,0-1.3c0.2-0.2,0.8-0.1,1.3-0.2 c0.3-0.7,0-2.1,1.4-1.7c0.6,0.6,0.3,2.1,1.6,1.9v1.1c-0.4,0.2-0.7,0.6-1.4,0.5c0.2,1.2,0.3,2.6,0.5,4.1c0.3,2.5,1.1,4.6-0.8,5.7 c-2.6-1.1-0.6-6.4-1-9.7C16.7,3.7,15.7,3.9,15.5,3.5z M17.7,14.1c1-0.5,1.5-1.3,2.4-1.9c2.4,0.3,4.9,0.6,7,1.3 c0.4,0.6,0.5,1.4,1,1.9c-2.1-0.1-4.5-0.8-7-0.9c-4.6-0.3-9.3,0.4-13.1,1.3c0.2-0.8,0.6-1.3,0.8-2.1c1.8-0.4,4.8-1.1,6.6-1.4 C16.5,12,16.8,13.5,17.7,14.1z M13.7,15.2c0.8-0.8,3.5-0.6,4.3,0c0.2,1,0.5,1.9,1.1,2.5C16.6,18.2,16.9,14.6,13.7,15.2z M16.7,17.9 c-0.6,0-1.2,0-1.6-0.2c-0.1-0.6-0.3-1.1-0.5-1.7c0.4,0.2,0.5,0.7,0.8,0.9C16.1,17,16.9,17,16.7,17.9z M27.6,19.2 c-6.1,0.4-12.9,0.1-19.3,0.2c0.9-0.6,2.1-0.5,3.2-0.6C16.5,18.1,22.7,18.2,27.6,19.2z M24.8,18.6c-2.3,0.4-1-2.8-2.2-3.5 c1.8-0.5,4.2,0.6,3.6,3.5c-2.1,0.2-0.8-2.9-2.8-2.7C23.3,17.3,24.4,17.6,24.8,18.6z M16.2,11c-0.2,0.2-0.2,0.6-0.2,0.9 c-2.6,0.2-4.9,0.8-7.3,1.3c-0.2-0.2-0.2-0.6-0.5-0.8C10.7,11.6,13.5,11.3,16.2,11z M6.6,13c-0.8-2.2-1.4-4.5-2.2-7 C4,5.1,3.3,4.2,3.7,3.2c0.8-0.1,1.1,0.4,1.1,1.1C5.3,4,6.1,4.2,6.4,4.5c0.4,0.8,0,1.7-1.1,1.6c1,2.5,2,4.9,3,7.3 c-0.4,0.6-0.5,1.4-1.1,1.7c-0.1-0.6-0.3-1.1,0-1.6C7.3,13.1,6.6,13.3,6.6,13z M9.3,16c0.6,0.6,0.7,1.7,1.4,2.2 c-1.1,0.3-2.4-2.6-3.8-0.9c0,1.3,1.7,0.8,2.5,1.3c-0.6,0.4-1.6,0.3-2.5,0.3C5.6,17.4,7.6,15.5,9.3,16z M4.5,42c0.2-0.5,0.7-0.5,1-1 c-0.3-0.4-0.9-0.5-1.3-0.8c-0.4-0.9-0.6-2.1-1.1-2.9c-0.3-0.5-1.2-0.5-1.3-1.3C3,36,3,35.1,4.1,35.2c0.8,0.1,1.1,1,1.7,1.6 c0.8,0.7,2.5,1.4,3,2.2h1.3c0.1,0.6-1.1,0.1-1.1,0.6c0.5,0.5,1.4,0.6,2.2,0.8c-2.2,0.2-4.9-0.5-6-1.9c0.8,1.5,2.6,2,4.7,2.1 c0.8,0.5,1.6,1,2.5,1.4c-0.2,0.5-1.1,0.3-1.7,0.3c0.1,0.8,1,0.8,0.9,1.7c-1.6-1.3-3.4-2.5-5.7-3c0.1,0.3,0.4,0.4,0.8,0.5 c-0.3,0.3-0.1,1.2-0.2,1.7C5.6,43.2,5.9,41.7,4.5,42z M11.3,53.1c-0.7-0.1-0.8-0.8-1.1-1.3H9.1c0.3-0.4,0.7-0.6,1.1-0.9 c-0.4-0.3-0.8-0.5-1.3-0.8c-0.4-1-0.6-2-1.1-2.8c-0.3-0.6-1.1-0.5-1.3-1.3C7.5,46,7.4,45.2,8,45h1.3c0.9,1.7,2.9,2.1,4,3.6 c0.6,0.1,1,0.2,1.7,0.2c-0.2,0.4-0.9,0.3-1.3,0.5c0.4,0.5,1.2,0.7,2.1,0.8c-2.3,0.4-4.9-0.4-5.9-1.9c-0.2-0.7,0.6-0.5,0.6-1 c-0.5-0.1-0.6,0.2-0.8,0.5c0.2,2.4,3,2,4.9,2.7c0.9,0.3,1.8,1,2.4,1.6c-0.4,0.2-1,0.2-1.6,0.2c0.2,0.7,0.9,0.9,0.9,1.7 c-1.5-1.3-3.3-2.5-5.5-3c-0.5,0.2,0.5,0.2,0.5,0.5C11.3,52.1,11.1,52.4,11.3,53.1z M21.8,40.4c-2.2,0.2-5.2-0.3-6-2.1 c-0.2-0.6,0.3-0.5,0.5-0.8c0-0.4-0.4,0.2-0.6,0.2c0.2,2.4,2.5,2.6,4.9,2.8c0.8,0.5,1.5,1.1,2.4,1.4c-0.1,0.6-1,0.2-1.6,0.3 c-0.2,0.5,0.9,1,0.9,1.7c-1.7-1.3-3.4-2.5-5.9-3c0,0.4,0.6,0.3,0.8,0.5c-0.1,0.3-0.4,1.3,0,1.6c-1,0.5-0.7-1.6-2.2-1.1 c0.2-0.4,0.8-0.5,1-1c-1.4-0.5-1.6-2.2-2.2-3.5c-0.3-0.6-1.2-0.6-1.3-1.4c1-0.2,1.5-1.4,2.9-0.8c0.4,1.4,1.3,1.3,2.5,2.2 c0.9,0.7,1.1,1.7,2.8,1.4c0,0.5-1,0.2-1.1,0.6C20.1,40.1,20.9,40.3,21.8,40.4z M21.9,62.7c-1.6-1.3-3.3-2.5-5.7-3 c-0.5,0.2,0.5,0.3,0.6,0.5c-0.2,0.4-0.2,1.1-0.2,1.7c-0.9-0.2-0.6-1.6-2.1-1.3c0.1-0.5,0.7-0.5,0.9-1c-2-0.8-1.6-4-3.6-4.7 c0.7-0.2,1.1-0.7,1.6-1.1h1.1c0.4,0.3,0.7,0.8,0.9,1.3c1.9,0.5,2.2,2.7,4.8,2.5c-0.2,0.4-0.9,0.3-1.3,0.5c0.4,0.5,1.2,0.7,2.1,0.8 c-2.4,0.4-4.8-0.4-5.9-1.9c0-0.6,0.5-0.5,0.6-0.9c-0.5,0-0.6,0.5-0.8,0.8c0.7,1.5,2.4,2.2,4.3,2.4c0.2,0,0.6-0.1,0.8,0 c1,0.3,1.6,1.2,2.4,1.4C22.3,61,21.6,61,21,61C20.8,61.4,21.9,62,21.9,62.7z M28.1,53.9c-1.5-1.4-3.2-2.5-5.5-3 c-0.5,0.2,0.5,0.3,0.6,0.5c-0.3,0.6-0.3,1-0.2,1.7c-0.6-0.2-0.9-0.7-1.1-1.3h-1.1c0.3-0.4,0.7-0.6,1.1-0.9 c-0.3-0.4-0.9-0.5-1.3-0.8c-0.5-0.9-0.5-2-0.9-2.7c-0.4-0.6-1.1-0.7-1.4-1.4c0.9,0.1,0.9-0.7,1.4-0.9H21c0,0.2,0.2,0.1,0.3,0.2 c0.6,1.7,2.8,2,3.6,3.5c0.6,0.1,1,0.2,1.7,0.2c-0.2,0.4-0.9,0.3-1.3,0.5c0.4,0.5,1.2,0.7,2.1,0.8c-2.3,0.3-5-0.3-5.9-2.1 c-0.1-0.6,0.6-0.3,0.6-0.8c-0.5,0-0.7,0.3-0.8,0.6c0.7,3.1,5.9,1.7,7.3,4.1c-0.4,0.2-1,0.2-1.6,0.2C27.3,52.8,28.2,52.9,28.1,53.9z M31.6,42.3c-0.2,0.5,0.9,1,1,1.7c-1.7-1.2-3.4-2.5-5.9-3c0,0.4,0.6,0.3,0.8,0.5c-0.2,0.4-0.2,1.1-0.2,1.7c-1-0.1-0.6-1.6-2.1-1.3 c0.2-0.4,0.8-0.5,0.9-1c-2-0.6-1.5-3.9-3.5-4.6c0.6-0.7,1.5-1.6,2.9-1.1c0.8,1.8,2.9,2.2,4,3.6h1.3c0.1,0.6-0.9,0.1-1,0.6 c0.5,0.5,1.3,0.6,2.1,0.8c-2.3,0.2-5.1-0.4-6-2.1c-0.1-0.5,0.5-0.5,0.6-0.8c-0.3-0.5-0.6,0.4-0.8,0.5c0.6,2,2.7,2.4,5.1,2.5 c0.7,0.6,1.5,1,2.4,1.4C33.1,42.5,32.2,42.2,31.6,42.3z M34.9,32.6c-1.4,0.3-2.2-0.7-3.6-0.6c-1,0-1.8,0.7-2.9,0.8 c-1.1,0-2.2-0.8-3.3-0.8c-1.1,0-2.3,0.8-3.5,0.8c-1.2,0-2.3-0.8-3.5-0.8c-1.2,0-2.4,0.8-3.6,0.8c-1.1,0-2.2-0.8-3.3-0.8 c-1.2,0-2.4,0.8-3.5,0.8c-1.1,0-2-0.8-3-0.8c-1.4,0-2.3,1-3.6,0.6c0.1-4.1-0.2-8.5,0.2-12.3h33.7V32.6z" /> </g> </svg> </a><span class="sc-gqjmRU kQyykl west-sussex-county-times">News you can trust since 1869</span></div></div><div class="sc-VigVT fjrHLO"><div class="sc-kgoBCf jqYpRT"><div class="sc-kGXeez fmPeSc"><button class="menu-logged-out login-button"><span class="sc-kpOJdX kKVzlN">Sign in</span><span class="sc-ckVGcZ fHaowM">
<svg xmlns="http://www.w3.org/2000/svg" width="40" height="40" viewBox="0 0 40 40"> <g stroke="#6c6c6c" stroke-width="2" fill="none" fill-rule="evenodd"> <circle cx="20" cy="20" r="19" fill-rule="nonzero" /> <g transform="translate(8.8 8.8)"> <path d="M21.6 20.7527382C20.386112 15.263978 16.0134268 11.2 10.8051833 11.2 5.5820021 11.2 1.199179 15.2873231 0 20.8" /> <circle cx="11.2" cy="5.6" r="5.6" /> </g> </g>
</svg>
</span></button><div class="menu-logged-in hide"><a href="/profile" class="sc-kpOJdX kKVzlN">Edit Account</a><span class="sc-kpOJdX kKVzlN logout-button">Sign Out</span></div></div><a href="/subscriptions" class="sc-dxgOiQ iVNxhP">Subscribe</a></div><div class="sc-cSHVUG czNCxm search-input"><div id="searchBox1"></div><div id="quickSearchresults1" class="quick-searchresults"></div></div></div><nav><ul class="sc-jTzLTM kJgdFp"><li class="hover-section"><div id="sectionMenu0"><div class="section-header"><a class="link list-header" data-vars-event="gaEvent" data-vars-ec="navigation" data-vars-ea="sidebar" data-vars-el="News" href="/news">News</a><span on="tap:sectionMenu0.toggleClass(&#x27;class&#x27; = &#x27;open-section&#x27;)" class="expand" role="button" tabindex="0"><span class="hover-mobile"><svg width="22px" height="22px" viewBox="0 0 22 22" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink"> <g id="Symbols"> <g id="mobile-nav-button/black-on-range-left" transform="translate(-289.000000, -9.000000)"> <g id="ui-kit/icons/expand" transform="translate(280.000000, 0.000000)"> <polygon fill="none" id="Path" points="8 8 32 8 32 32 8 32" /> <g fill="none" transform="translate(10.000000, 10.000000)"> <path d="M10,0 C4.47,0 0,4.47 0,10 C0,15.53 4.47,20 10,20 C15.53,20 20,15.53 20,10 C20,4.47 15.53,0 10,0 Z" /> </g> <polygon transform="translate(20.000000, 21.000000) scale(1, -1) translate(-20.000000, -21.000000) " points="20 18 24.5 24 15.5 24" /> </g> </g> </g>
</svg>
</span><span class="hover-desktop">
<svg xmlns="http://www.w3.org/2000/svg" width="7" height="15" viewBox="0 0 7 15"> <path d="M1 0l5 7.5L1 15" stroke="#4A4A4A" fill="none" fill-rule="evenodd" stroke-linecap="round" stroke-linejoin="round" />
</svg>
</span></span></div><ul class="section-list"><li class="link section-name">News</li><li class="sc-fjdhpX dWCWcT"><a class="link" href="/news/traffic-and-travel" data-vars-event="gaEvent" data-vars-ec="navigation" data-vars-ea="sidebar" data-vars-el="Traffic and Travel">Traffic and Travel</a></li><li class="sc-fjdhpX dWCWcT"><a class="link" href="/news/crime" data-vars-event="gaEvent" data-vars-ec="navigation" data-vars-ea="sidebar" data-vars-el="Crime">Crime</a></li><li class="sc-fjdhpX dWCWcT"><a class="link" href="/news/weather" data-vars-event="gaEvent" data-vars-ec="navigation" data-vars-ea="sidebar" data-vars-el="Weather">Weather</a></li><li class="sc-fjdhpX dWCWcT"><a class="link" href="/news/politics" data-vars-event="gaEvent" data-vars-ec="navigation" data-vars-ea="sidebar" data-vars-el="Politics">Politics</a></li><li class="sc-fjdhpX dWCWcT"><a class="link" href="/business" data-vars-event="gaEvent" data-vars-ec="navigation" data-vars-ea="sidebar" data-vars-el="Business">Business</a></li><li class="sc-fjdhpX dWCWcT"><a class="link" href="/education" data-vars-event="gaEvent" data-vars-ec="navigation" data-vars-ea="sidebar" data-vars-el="Education">Education</a></li><li class="sc-fjdhpX dWCWcT"><a class="link" href="/health" data-vars-event="gaEvent" data-vars-ec="navigation" data-vars-ea="sidebar" data-vars-el="Health">Health</a></li><li class="sc-fjdhpX dWCWcT"><a class="link" href="/news/people" data-vars-event="gaEvent" data-vars-ec="navigation" data-vars-ea="sidebar" data-vars-el="People">People</a></li><li class="sc-fjdhpX dWCWcT"><a class="link" href="/news/opinion" data-vars-event="gaEvent" data-vars-ec="navigation" data-vars-ea="sidebar" data-vars-el="Opinion">Opinion</a></li><li class="sc-fjdhpX dWCWcT"><a class="link" href="/read-this" data-vars-event="gaEvent" data-vars-ec="navigation" data-vars-ea="sidebar" data-vars-el="Read This">Read This</a></li></ul></div></li><li class="hover-section"><div id="sectionMenu1"><div class="section-header"><a class="link list-header" data-vars-event="gaEvent" data-vars-ec="navigation" data-vars-ea="sidebar" data-vars-el="Sport" href="/sport">Sport</a><span on="tap:sectionMenu1.toggleClass(&#x27;class&#x27; = &#x27;open-section&#x27;)" class="expand" role="button" tabindex="0"><span class="hover-mobile"><svg width="22px" height="22px" viewBox="0 0 22 22" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink"> <g id="Symbols"> <g id="mobile-nav-button/black-on-range-left" transform="translate(-289.000000, -9.000000)"> <g id="ui-kit/icons/expand" transform="translate(280.000000, 0.000000)"> <polygon fill="none" id="Path" points="8 8 32 8 32 32 8 32" /> <g fill="none" transform="translate(10.000000, 10.000000)"> <path d="M10,0 C4.47,0 0,4.47 0,10 C0,15.53 4.47,20 10,20 C15.53,20 20,15.53 20,10 C20,4.47 15.53,0 10,0 Z" /> </g> <polygon transform="translate(20.000000, 21.000000) scale(1, -1) translate(-20.000000, -21.000000) " points="20 18 24.5 24 15.5 24" /> </g> </g> </g>
</svg>
</span><span class="hover-desktop">
<svg xmlns="http://www.w3.org/2000/svg" width="7" height="15" viewBox="0 0 7 15"> <path d="M1 0l5 7.5L1 15" stroke="#4A4A4A" fill="none" fill-rule="evenodd" stroke-linecap="round" stroke-linejoin="round" />
</svg>
</span></span></div><ul class="section-list"><li class="link section-name">Sport</li><li class="sc-fjdhpX dWCWcT"><a class="link" href="/sport/football" data-vars-event="gaEvent" data-vars-ec="navigation" data-vars-ea="sidebar" data-vars-el="Football">Football</a></li><li class="sc-fjdhpX dWCWcT"><a class="link" href="/sport/cricket" data-vars-event="gaEvent" data-vars-ec="navigation" data-vars-ea="sidebar" data-vars-el="Cricket">Cricket</a></li><li class="sc-fjdhpX dWCWcT"><a class="link" href="/sport/other-sport" data-vars-event="gaEvent" data-vars-ec="navigation" data-vars-ea="sidebar" data-vars-el="Other Sport">Other Sport</a></li></ul></div></li><li class="hover-section"><div id="sectionMenu2"><div class="section-header"><a class="link list-header" data-vars-event="gaEvent" data-vars-ec="navigation" data-vars-ea="sidebar" data-vars-el="What&#x27;s On" href="/whats-on">What&#x27;s On</a><span on="tap:sectionMenu2.toggleClass(&#x27;class&#x27; = &#x27;open-section&#x27;)" class="expand" role="button" tabindex="0"><span class="hover-mobile"><svg width="22px" height="22px" viewBox="0 0 22 22" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink"> <g id="Symbols"> <g id="mobile-nav-button/black-on-range-left" transform="translate(-289.000000, -9.000000)"> <g id="ui-kit/icons/expand" transform="translate(280.000000, 0.000000)"> <polygon fill="none" id="Path" points="8 8 32 8 32 32 8 32" /> <g fill="none" transform="translate(10.000000, 10.000000)"> <path d="M10,0 C4.47,0 0,4.47 0,10 C0,15.53 4.47,20 10,20 C15.53,20 20,15.53 20,10 C20,4.47 15.53,0 10,0 Z" /> </g> <polygon transform="translate(20.000000, 21.000000) scale(1, -1) translate(-20.000000, -21.000000) " points="20 18 24.5 24 15.5 24" /> </g> </g> </g>
</svg>
</span><span class="hover-desktop">
<svg xmlns="http://www.w3.org/2000/svg" width="7" height="15" viewBox="0 0 7 15"> <path d="M1 0l5 7.5L1 15" stroke="#4A4A4A" fill="none" fill-rule="evenodd" stroke-linecap="round" stroke-linejoin="round" />
</svg>
</span></span></div><ul class="section-list"><li class="link section-name">What&#x27;s On</li><li class="sc-fjdhpX dWCWcT"><a class="link" href="/whats-on/arts-and-entertainment" data-vars-event="gaEvent" data-vars-ec="navigation" data-vars-ea="sidebar" data-vars-el="Arts and Entertainment">Arts and Entertainment</a></li><li class="sc-fjdhpX dWCWcT"><a class="link" href="/whats-on/things-to-do" data-vars-event="gaEvent" data-vars-ec="navigation" data-vars-ea="sidebar" data-vars-el="Things To Do">Things To Do</a></li></ul></div></li><li class="hover-section"><div id="sectionMenu3"><div class="section-header"><a class="link list-header" data-vars-event="gaEvent" data-vars-ec="navigation" data-vars-ea="sidebar" data-vars-el="Retro" href="/retro">Retro</a></div></div></li><li class="hover-section"><div id="sectionMenu4"><div class="section-header"><a class="link list-header" data-vars-event="gaEvent" data-vars-ec="navigation" data-vars-ea="sidebar" data-vars-el="Lifestyle" href="/lifestyle">Lifestyle</a><span on="tap:sectionMenu4.toggleClass(&#x27;class&#x27; = &#x27;open-section&#x27;)" class="expand" role="button" tabindex="0"><span class="hover-mobile"><svg width="22px" height="22px" viewBox="0 0 22 22" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink"> <g id="Symbols"> <g id="mobile-nav-button/black-on-range-left" transform="translate(-289.000000, -9.000000)"> <g id="ui-kit/icons/expand" transform="translate(280.000000, 0.000000)"> <polygon fill="none" id="Path" points="8 8 32 8 32 32 8 32" /> <g fill="none" transform="translate(10.000000, 10.000000)"> <path d="M10,0 C4.47,0 0,4.47 0,10 C0,15.53 4.47,20 10,20 C15.53,20 20,15.53 20,10 C20,4.47 15.53,0 10,0 Z" /> </g> <polygon transform="translate(20.000000, 21.000000) scale(1, -1) translate(-20.000000, -21.000000) " points="20 18 24.5 24 15.5 24" /> </g> </g> </g>
</svg>
</span><span class="hover-desktop">
<svg xmlns="http://www.w3.org/2000/svg" width="7" height="15" viewBox="0 0 7 15"> <path d="M1 0l5 7.5L1 15" stroke="#4A4A4A" fill="none" fill-rule="evenodd" stroke-linecap="round" stroke-linejoin="round" />
</svg>
</span></span></div><ul class="section-list"><li class="link section-name">Lifestyle</li><li class="sc-fjdhpX dWCWcT"><a class="link" href="/lifestyle/cars" data-vars-event="gaEvent" data-vars-ec="navigation" data-vars-ea="sidebar" data-vars-el="Cars">Cars</a></li><li class="sc-fjdhpX dWCWcT"><a class="link" href="/lifestyle/homes-and-gardens" data-vars-event="gaEvent" data-vars-ec="navigation" data-vars-ea="sidebar" data-vars-el="Homes and Gardens">Homes and Gardens</a></li></ul></div></li><li class="hover-section"><div id="sectionMenu5"><div class="section-header"><a class="link list-header" data-vars-event="gaEvent" data-vars-ec="navigation" data-vars-ea="sidebar - outbound" data-vars-el="http://educationsussex.com/" href="http://educationsussex.com/">Education Sussex</a></div></div></li><li class="hover-section"><div id="sectionMenu6"><div class="section-header"><a class="link list-header" data-vars-event="gaEvent" data-vars-ec="navigation" data-vars-ea="sidebar" data-vars-el="Must Read" href="/must-read">Must Read</a></div></div></li><li class="hover-section"><div id="sectionMenu7"><div class="section-header"><a class="link list-header" data-vars-event="gaEvent" data-vars-ec="navigation" data-vars-ea="sidebar - outbound" data-vars-el="http://www.jpimedialocal.co.uk/?ref=WSC&amp;utm_source=west-sussex-county-times&amp;utm_medium=news-site-referral&amp;utm_content=top-nav&amp;utm_campaign=LDFE-0177%20Inbound%20Leads" href="http://www.jpimedialocal.co.uk/?ref=WSC&amp;utm_source=west-sussex-county-times&amp;utm_medium=news-site-referral&amp;utm_content=top-nav&amp;utm_campaign=LDFE-0177%20Inbound%20Leads">Advertise My Business</a></div></div></li><li class="hover-section"><div id="sectionMenu8"><div class="section-header"><a class="link list-header" data-vars-event="gaEvent" data-vars-ec="navigation" data-vars-ea="sidebar - outbound" data-vars-el="https://www.eticketing.co.uk/sussexcricket/" href="https://www.eticketing.co.uk/sussexcricket/">Sussex CCC Tickets</a></div></div></li><li class="hover-section"><div id="sectionMenu9"><div class="section-header"><a class="link list-header" data-vars-event="gaEvent" data-vars-ec="navigation" data-vars-ea="sidebar" data-vars-el="Public Notices" href="/public-notices">Public Notices</a></div></div></li></ul></nav><div class="sc-jzJRlG jgwQZS detailed-menu-follow"><div>Follow us</div><a href="https://www.facebook.com/wscountytimes" class="link" data-type="facebook" data-vars-event="gaEvent" data-vars-ec="social" data-vars-ea="facebook follow" data-vars-el="sidebar" aria-label="Visit West Sussex County Times on Facebook" target="_blank" rel="noopener noreferrer">
<svg width="40px" height="40px" viewBox="0 0 40 40" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink"> <circle fill="none" stroke-width="2" cx="20" cy="20" r="19" /> <path d="M17.334,16.667 L14,16.667 L14,20 L17.334,20 L17.334,30 L22.334,30 L22.334,20 L25.367,20 L25.667,16.667 L22.334,16.667 L22.334,15.278 C22.334,14.478 22.494,14.167 23.264,14.167 L25.667,14.167 L25.667,10 L21.66,10 C18.667,10 17.334,11.32 17.334,13.847 L17.334,16.667 Z" id="Path_7" />
</svg>
</a><a href="https://twitter.com/wscountytimes" class="link" data-type="twitter" data-vars-event="gaEvent" data-vars-ec="social" data-vars-ea="twitter follow" data-vars-el="sidebar" aria-label="Visit West Sussex County Times on Twitter" target="_blank" rel="noopener noreferrer">
<svg width="40" height="40" viewBox="0 0 40 40" xmlns="http://www.w3.org/2000/svg"> <circle fill="none" stroke-width="2" cx="20" cy="20" r="19" /> <path d="M30 13.9272539c-.7486172.3321097-1.5427635.5501966-2.356.647.8563525-.5135224 1.4976045-1.3199721 1.805-2.27-.8061942.4768726-1.6878453.8126913-2.607.993-1.2706884-1.3551201-3.2930593-1.6879838-4.9310323-.8116026-1.6379731.8763812-2.4832405 2.7435461-2.0609677 4.5526026-3.2984077-.165126-6.3718108-1.7221812-8.456-4.284-1.0880093 1.8757847-.5306575 4.2741927 1.273 5.478-.650919-.0213441-1.2874301-.1971815-1.857-.513-.0251661 1.9727641 1.3556495 3.6848243 3.289 4.078-.604688.1636748-1.2386917.1876123-1.854.07.5384224 1.6708568 2.0788418 2.8151225 3.834 2.848-1.7215671 1.3487091-3.9075493 1.9600217-6.079 1.7 3.6732069 2.3527772 8.35192 2.4605681 12.1295815.2794484 3.7776615-2.1811197 6.0235284-6.2869762 5.8224185-10.6444484.8043786-.5792145 1.4980781-1.2983181 2.048-2.123z" />
</svg>
</a></div></div></amp-sidebar> <script async src="/_build/dirty-amp.83d46f3ffd259da2ee2a.js"></script><script type="text/javascript">
  window._taboola = window._taboola || [];
  _taboola.push({flush: true});
</script> </body></html>